انجمن


مشکل Wordfence Security بعد از آپدیت  (۱ نوشته)

  • aliparsapour

    آفلاین
    عضو
    تعداد نوشته‌ها: ۸
    تشکر شده: ۱ بار
    # نوشته شده: ۹ ماه پیش
    ۲۴ آذر ۱۳۹۶ - ۱۴:۳۳

    با سلام
    بعد از آپدیت این پلاگین
    Wordfence Security
    به نسخه جدید در دو هفته قبل
    سایت با ارور مواجه شد
    که باحذف پلاگین حل شد
    حال با نصب دوباره پلاگین و هنگام کلیک برای فعال سازی این ارور دوباره مشاهده می‌شود
    منتظر بودم تا آپدیت جدیدی بیاید و مشکل حل شود اما به نظرم مشکل عمومیت نداشته باشد

    Warning: require_once(wfConfig.php): failed to open stream: No such file or directory in /home/beranges/public_html/wp-content/plugins/wordfence/lib/wfUtils.php on line 2

    Fatal error: require_once(): Failed opening required 'wfConfig.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/beranges/public_html/wp-content/plugins/wordfence/lib/wfUtils.php on line 2

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    followerab

درباره‌ی این موضوع



برچسب‌ها