انجمن


عدم نمایش پست بعد از نصب افزونه Wordpress Seo  (۱۰ نوشته)

  • papyrus

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۶
    تشکر شده: ۸ بار
    # نوشته شده: ۷ سال پیش
    ۱۴ خرداد ۱۳۹۳ - ۱۴:۴۸

    سلام
    همونطور که از موضوع مشخصه
    من آخرین نسخه وردپرس استفاده می کنم
    و افزونه Wordpress Seo رو هم نصب کردم الان مشکلی نداره به جز اینکه پست ها نمایش داده نمیشه
    ممنون میشم از دوستان راهنمایی کنن

  • فروشگاه 4شما

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳۳۲
    تشکر شده: ۱۵ بار
    # نوشته شده: ۷ سال پیش
    ۱۴ خرداد ۱۳۹۳ - ۱۸:۰۷

    قالبتون رو چک کردین که مشکل از اونه یا خیر ؟
    قالبتون رو تغییر بدین ببینید مشکل حل میشه یا نه . یا اینکه اگه قالبتون حرفه ای هست ، ببینید دارای پنل تنظیمات سئو هست یا خیر . چون بعضی از قالب ها هستند که پنل تنظیمات دارند و کدهای مخصوصی هم برای سئو .

    بخاطر این ممکنه تداخل داشته باشند .

  • papyrus

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۶
    تشکر شده: ۸ بار
    # نوشته شده: ۷ سال پیش
    ۱۴ خرداد ۱۳۹۳ - ۲۱:۴۳

    سلام
    سایت خدمت شما : http://www.jahanfun.com
    البته الان افزونه رو غیر فعال کردم

  • فروشگاه 4شما

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳۳۲
    تشکر شده: ۱۵ بار
    # نوشته شده: ۷ سال پیش
    ۱۴ خرداد ۱۳۹۳ - ۲۳:۴۳

    درود .
    مطالب نمایش داده میشوند .
    غیرفعال کنید افزونه را و خبر دهید .

  • papyrus

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۶
    تشکر شده: ۸ بار
    # نوشته شده: ۷ سال پیش
    ۱۵ خرداد ۱۳۹۳ - ۰۰:۳۸

    سلام
    الان افزونه غیر فعال هست فعالش که می کنم چیزی نمایش نمیده
    من از آخرین نسخه وردپرس استفاده می کنم
    و از آخرین نسخه افزونه
    به گفته سازنده افزونه 100% سازگاری دارن با هم

  • فروشگاه 4شما

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳۳۲
    تشکر شده: ۱۵ بار
    # نوشته شده: ۷ سال پیش
    ۱۵ خرداد ۱۳۹۳ - ۰۱:۱۶

    درود .
    الان که من دیدم مطالب نمایش داده میشن .
    افزونه ی کش استفاده میکنید ؟ کش هارو خالی کنید . مرورگرتون رو هم تغییر بدین

  • papyrus

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۶
    تشکر شده: ۸ بار
    # نوشته شده: ۷ سال پیش
    ۱۵ خرداد ۱۳۹۳ - ۰۱:۵۴

    الان امتحان کنید

  • فروشگاه 4شما

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳۳۲
    تشکر شده: ۱۵ بار
    # نوشته شده: ۷ سال پیش
    ۱۵ خرداد ۱۳۹۳ - ۱۰:۴۱

    درود .

    باز هم نمایش داده میشود :)

    مرورگر و کش ISP رو چک کنید .

  • papyrus

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۶
    تشکر شده: ۸ بار
    # نوشته شده: ۷ سال پیش
    ۱۶ خرداد ۱۳۹۳ - ۰۱:۴۶

    خودم امتحان کردم دادم چند نفر دیگه نگاه کردن گفتن ادامه مطلب نمایش داده نمیشه
    مشکل همچنان هست

  • papyrus

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۶
    تشکر شده: ۸ بار
    # نوشته شده: ۷ سال پیش
    ۱۶ خرداد ۱۳۹۳ - ۱۲:۰۰

    سلام

    قبلا تقریبا همه افزونه ها رو غیر فعال کرده بودم بجز wp-jalali که مشکل هم از همین بود

    من اصلا کلا با این افزونه مشکل دارم

    بازم ممنون از شما دوستان و راهنمایی تون

    موفق باشید

درباره‌ی این موضوع