انجمن


مشکل عجیب در ارسال مطلب  (۵ نوشته)

  • aidinMC

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۴
    تشکر شده: ۴ بار
    # نوشته شده: ۱۱ سال پیش
    ۲۰ بهمن ۱۳۸۹ - ۱۰:۳۷

    سلام به همگی ، خسته نباشید.
    آقا من نمیتونم تو سایتم مطلب ارسال کنم ، کل صفحه بالا میاد و کلا" همه چی تکمیله وقتی رو انتشار کلیک میکنم صفحه ی سایتم بالا میاد و ارور 404 رو میده ، میگه برگه ای پیدا نشد!!!!
    چیکار کنم؟
    وردپرسمو 3 بار بروزرسانی کردم(به صورت خودکار) یه بار هم دستی
    یه کمکی کنید ممنون میشم.

  • Mostafa

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۵۲۷۶
    تشکر شده: ۵۷۷۷ بار
    # نوشته شده: ۱۱ سال پیش
    ۲۰ بهمن ۱۳۸۹ - ۱۷:۳۸

    سلام, افزونه هارو غیرفعال کنید ببینید مشکل حل می شه.
    تایپیک های مربوطه رو هم بررسی کنید
    http://forum.wp-persian.com/search.php?search=404

  • saeli

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۳
    تشکر شده: ۲۵۷ بار
    # نوشته شده: ۱۱ سال پیش
    ۲۰ بهمن ۱۳۸۹ - ۲۰:۵۲

    به احتمال خیلی زیاد مشکل از هاستتون باشه من هم قبلا یکبار این مشکل را داشتم
    وقتی با هاستینگ مشکل را گفتم برام درست کردند

  • aidinMC

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۴
    تشکر شده: ۴ بار
    # نوشته شده: ۱۱ سال پیش
    ۲۱ بهمن ۱۳۸۹ - ۰۹:۰۸

    نه مطمینا" از هاست نیست ، چون یه وردپرس دیگه رو ساب دامین نصبه....
    از افزونه ها هم نیست ، چون 5 ماه با همون افزونه ها کار میکردم ، مشکلی پیش نیومده بود..
    بعد اینکه وردپرسو به 3.05 ارتقادادم این مشکل پیش اومد، الانم همون 3.04 نصبه ولی مشکل حل نشده!!
    احتمال داره بخاطر بعضی کلمات یا کدهای استفاده شده تو مطلب اینطوری بشه؟

  • aidinMC

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۴
    تشکر شده: ۴ بار
    # نوشته شده: ۱۱ سال پیش
    ۲۱ بهمن ۱۳۸۹ - ۱۱:۱۴

    دوستان مشکل همونی بود که بالا گفتم ، حل شد ممنون

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.