انجمن


مشکل بعد از ارتقا به 3.1  (۸ نوشته)

  • markosme

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۵
    تشکر شده: ۸ بار
    # نوشته شده: ۹ سال پیش
    ۱۲ اسفند ۱۳۸۹ - ۱۷:۳۸

    بعد از ارتقا به 3.1 از بروزرسانی خودکار (مثل همیشه اقدام کردم) ولی این بار دیگه هیچ صفحه به صورت آجاکس باز نمیشه .در صورت حذف نظر و .. صفحه رفرش میشه

    و قسمت هایی که فول آجاکس بودند دیگه اصلا لود نمیشن ..مثل پاسخ به نظرات از مدیریت و ارسال عکس و ویرایش عکس
    تقریبا الان وردپرس بنده هیچ کاری انجام نمیده و موندم

    2بار هم بروزرسانی مجدد انجام دادم ولی ...

  • محسن غیاثی

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۹۲۷
    تشکر شده: ۱۱۰۴ بار
    # نوشته شده: ۹ سال پیش
    ۱۲ اسفند ۱۳۸۹ - ۲۱:۳۰

    سلام دوست عزیز
    همیشه تو این مواقع باید افزونه‌ها رو کلا غیرفعال کنین و یکی یکی دوباره فعالشون کنین تا مطمئن بشین مشکل از افزونه‌ها نیست (که احتمالا هست). افزونه‌های زیادی با وردپرس جدید مشکل دارن که باید سازنده‌هاشون دست بکار بشن.

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Saeed Fard - markosme - Farshad MC - hormozgan
  • Saeed Fard

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۹۸۲
    تشکر شده: ۱۶۱۵ بار
    # نوشته شده: ۹ سال پیش
    ۱۲ اسفند ۱۳۸۹ - ۲۱:۳۵

    دوست عزیز بهتره منتظره نسخه ی بعدی و نسخه ی اصلاحیه باشیم ،،
    الان تو انجمن پر شده از مشکلات این نسخه که واسه هر کس به یه صورت هستش ..
    ولی من و یک سری از دوستان اصلا مشکلی نداریم و به شخصه اعتقاد دارم که مشکل از 3.1 نیست ،، ولی مثله اینکه هست ،، نمیدونم ..
    بهتره که فعلا یه جوری سر کنیم تا نسخه ی بعدی منتشر بشه ،، زیاد طول نمی کشه .
    موفق باشید../.

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    محسن غیاثی - markosme - Farshad MC
  • محسن غیاثی

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۹۲۷
    تشکر شده: ۱۱۰۴ بار
    # نوشته شده: ۹ سال پیش
    ۱۲ اسفند ۱۳۸۹ - ۲۱:۳۸

    افزونه‌ی Hotfix رو هم حتما نصب کنین.

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Saeed Fard - markosme - Farshad MC - ثاني عشر
  • markosme

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۵
    تشکر شده: ۸ بار
    # نوشته شده: ۹ سال پیش
    ۱۲ اسفند ۱۳۸۹ - ۲۳:۴۹

    از کاربران فعال انجمن سپای گذارم
    کاش حداقل یک مدیر هم پاسخگو این موضوع بود

    پلاگین هات فیکس کاری از پیش نبرد ولی طبق گفته دوستمون مشکل از افزونه ها بود .تمام افزونه ها (با ریسک) غیر فعال و فعال شده و یک پاکسازی هم انجام دادم و مشکل حل شد

    احتمالا از یکی از افزونه های فارسی بود

    با تشکر از دوستان

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Saeed Fard
  • عبدالماجد شه بخش ( ایجباری )

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۱۰۳۱
    تشکر شده: ۱۴۳۲ بار
    # نوشته شده: ۹ سال پیش
    ۱۳ اسفند ۱۳۸۹ - ۰۶:۳۱

    از کاربران فعال انجمن سپای گذارم
    کاش حداقل یک مدیر هم پاسخگو این موضوع بود

    قوانین :
    مدیران انجمن فقط مسئول حفظ نظم انجمن هستند و هیچ‌گونه مسئولیتی در قبال پاسخگویی به مشکلات کاربران ندارند. اعضای انجمن٬ خود باید به یکدیگر کمک کنند.
    دوست عزیز توی تمام انجمن ها رسم همینه که کاربرا به همدیگه کمک میکنند . مگه انجمنی تازه پا باشه که مدیر برای جلب توجه بیاد و جواب کابرا رو بده در ضمن نمیشه مدیر یه سره بیاد بشینه و جواب کاربرا رو بده . ایشون فقط وظیفه داره که سایت رو سرپا نگه داره و بس !
    در ضمن اگه جواب نگرفتید :
    1 شاید کسی جواب رو نمیدونه .
    2 یا اینکه کسی که جواب رو میدونه نیومده و تایپیک شما رو ندیده .

  • hormozgan

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۹۰
    تشکر شده: ۵۵ بار
    # نوشته شده: ۹ سال پیش
    ۱۳ اسفند ۱۳۸۹ - ۲۳:۵۸

    mohsengham گفت:
    افزونه‌ی Hotfix رو هم حتما نصب کنین.

    سلام
    ممکنه بفرمائید این افزونه کارش چی هست و یک توضیح مختصری بدین چون توی انجمن Hotfix را جستجو کردم نتیجه ای نداشت گوگل هم بررسی کردم جوابی نیافتم
    با تشکر

  • محسن غیاثی

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۹۲۷
    تشکر شده: ۱۱۰۴ بار
    # نوشته شده: ۹ سال پیش
    ۱۴ اسفند ۱۳۸۹ - ۰۶:۲۸

    رفع باگ‌های وردپرس قبل از آپدیت!
    برگه‌ی افزونه در سایت وردپرس

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    hormozgan

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.