انجمن


مــــــــــشــــــــــــکــــــــــــل دارم  (۵ نوشته)

  • hamid_00a

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۷
    تشکر شده: ۹ بار
    # نوشته شده: ۹ سال پیش
    ۱۵ خرداد ۱۳۹۰ - ۱۷:۱۹

    سلام من یه بار این سوالم رو پرسیدم ولی جواب درستی پیدا نکردم گفتم شاید با گذشت چند ماه افراد با تجربه تری عضو شدن بتونن جوابم رو بدن
    ببینید من هر کاری میکنم افزونه های مهم وردپرس برام کار نمکنن
    من اگه از تو قسمت مدیریت بخوام روی نوشته ها کلیک کنم صفحه سفید میشه بخوام نوشته اضافه کنم قسمت ویراستاریش HTML میشه هرکارییم میکنم نوشتاری نمیشه
    جلالی ورژن 4 فقط برام نصب میشه
    contact-form بشه فعال نمیشه
    All in One SEO Pack نصب شه فعال نمیشه
    Google XML Sitemaps نصب شه فعال نمیشه
    آخرین نسخه ورد پرس هم دارم
    تو قسمت پیشخوان اگه بعضی از پلاگینا فعال باشن ستونا سمت راست که ابزارای مدیریتی هستند همه بسته میشن
    ورد پرس رو نمیتونم دستی بروز کنم
    پلاگینارو نمیتونم هم پاک کنم هم بروز ( دستی )
    و 1001 مشکل دیگه
    خواهش میکنم راهنمایی کنید که مشکل از کجاس و چطوری برطرف میشه ممنون

  • Reza

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۲۵
    تشکر شده: ۲۴۶ بار
    # نوشته شده: ۹ سال پیش
    ۱۵ خرداد ۱۳۹۰ - ۱۷:۲۹

    سلام
    شما یک تاپیک دیگه ای هم با همین عنوان ایجاد کردید و فاصله ی زمانیشون هم یک ساعت بیشتر نیست ، برای گرفتن جواب کمی بیشتر صبر کنید .
    الان افزون هایی که گفتید نصب میشن و فعال نمیشن چه اروری میدن ؟

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    hamid_00a - Mostafa - Omid Sh
  • hamid_00a

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۷
    تشکر شده: ۹ بار
    # نوشته شده: ۹ سال پیش
    ۱۵ خرداد ۱۳۹۰ - ۱۹:۳۷

    r.j گفت:
    سلام
    شما یک تاپیک دیگه ای هم با همین عنوان ایجاد کردید و فاصله ی زمانیشون هم یک ساعت بیشتر نیست ، برای گرفتن جواب کمی بیشتر صبر کنید .
    الان افزون هایی که گفتید نصب میشن و فعال نمیشن چه اروری میدن ؟

    سلام من اون تاپیک رو زدم ولی بعد گفتم جای درستش اینجاس اومد اینجا زدم
    ارور نمیده میزنم فعال صفحه سفید میشه بعضی وقتام کلا دیگه هیچ کاری نمیشه کرد هر گزینه ای رو میزنم صفحه سفید میشه باید کلا پاکش کنم از قسمت پلاگینا

  • عبدالماجد شه بخش ( ایجباری )

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۱۰۳۱
    تشکر شده: ۱۴۳۲ بار
    # نوشته شده: ۹ سال پیش
    ۱۵ خرداد ۱۳۹۰ - ۲۳:۳۳

    باقالب دیگه ای امتحان کنید .

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Mostafa
  • hamid_00a

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۷
    تشکر شده: ۹ بار
    # نوشته شده: ۹ سال پیش
    ۱۸ خرداد ۱۳۹۰ - ۲۱:۰۱

    دوستان من مشکلم حل شد با پشتیبان سایت درمیون گذاشتم یه سری از ماژولای PHP رو ارتقا داد همه چی اوکی شد

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.