انجمن


خطا در ارسال مطلب  (۱۰ نوشته)

  • ivahid

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵
    # نوشته شده: ۱۲ سال پیش
    ۲۲ خرداد ۱۳۸۷ - ۲۲:۰۸

    من چند روزه دو تا مطلب نوشتم، ولي به هيچ عنوان ارسال نمي‌شه و خطاي زير رو مي‌ده. اما پريروز كه امتحاني نوشتم " ۱،۲،۳ تست" ارسال شد! گفتم شاید پیش‌نویس‌ها رو ارسال نمی‌کنه، کپی کردم و توی نوشته‌ی جدید "پیست" کردم، ولی باز هم خطا داد!
    -----------------
    خطای مورد نظر:
    Internal Server Error

    The server encountered an internal error or misconfiguration and was unable to complete your request.

    Please contact the server administrator, webmaster@persian.i-vahid.com and inform them of the time the error occurred, and anything you might have done that may have caused the error.

    More information about this error may be available in the server error log.

    Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

  • mazdakam

    آفلاین

    تعداد نوشته‌ها: ۱۴۵۳
    تشکر شده: ۱۲۲ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۲ خرداد ۱۳۸۷ - ۲۲:۱۶

    هنوز مشکلت پابرجاست؟

  • ivahid

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵
    # نوشته شده: ۱۲ سال پیش
    ۲۲ خرداد ۱۳۸۷ - ۲۲:۳۳

    آره!

  • taktemp

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۶۶
    تشکر شده: ۲۸ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۳ خرداد ۱۳۸۷ - ۱۲:۱۹

    اين مشكل رو منم بعضي مواقع دارم.

  • ساری گلین

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۶۳
    تشکر شده: ۶۶ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۳ خرداد ۱۳۸۷ - ۱۸:۱۷

    این همون خطای 500 هست که زبونم مو درآورد از بس گفتم و همه گفتن که مشکل از سرورت هست. :((
    راه حل موقت هم اینه که ctrl+F5 یا همون رفرش کردن استفاده کنید

  • ivahid

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵
    # نوشته شده: ۱۲ سال پیش
    ۲۳ خرداد ۱۳۸۷ - ۲۲:۵۷

    من نمی‌دونم به کی گفته بودی که زبونت مو درآورد! من دفعه‌ی اوله این اتفاق می‌افته و در ضمن با رفرش کردن هم حل نمی‌شه! ۱۰۰ بار رفرش کردم!

  • ivahid

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵
    # نوشته شده: ۱۲ سال پیش
    ۲۳ خرداد ۱۳۸۷ - ۲۳:۰۱

    و در ضمن چه جوریه که یک مطلب تستی می‌نویسم پست می‌کنه؟!

  • garfield

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۹۲
    تشکر شده: ۲۶۲ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۳ خرداد ۱۳۸۷ - ۲۳:۴۹

    مطلبت حاوی چیه؟ توش از چه چیزهایی استفاده کردی؟ تو کد html ش دست بردی؟

    باید توش یه چیزی باشه که با یه مطلب امتحانی که فقط حاوی متنه فرق می کنه.

  • ivahid

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵
    # نوشته شده: ۱۲ سال پیش
    ۲۴ خرداد ۱۳۸۷ - ۰۰:۵۲

    منم اول همین فکر رو کردم، چون یک ویدئوی یوتیوب توش بود. اما بعدش یک متن خالی زدم و نشد. اما باز متن خالی کوتاه که فقط نوشته بودم "تست" پابلیش شد‍ کلا گیج شدم!

  • navid

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۲۷۱۸
    تشکر شده: ۲۹۸ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۴ خرداد ۱۳۸۷ - ۱۸:۱۲

    دسترسی ها رو چک کنید. شاید از اون باشه ...

درباره‌ی این موضوع