انجمن


مشاهده ی یک هشدار هنگام فعال کردن هر افزونه ای  (۲ نوشته)

  • Hossein Esmaeili

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۴۰
    تشکر شده: ۱۴ بار
    # نوشته شده: ۹ سال پیش
    ۶ شهریور ۱۳۹۰ - ۱۸:۰۵

    سلام من هر افزونه ای که آپلود و فعال می کنم این خطا را مشاهده می کنم :
    Warning: Cannot modify header information - headers already sent by (output started at /home/classicm/public_html/wp-content/themes/classicmarket/library/defaults.php:1) in /home/classicm/public_html/wp-includes/pluggable.php on line 934
    من فایل defaults رو پاک کردم و دومرتبه آپلود کردم هیچ اتفاقی نیفتاد ! خواهش می کنم راهنمایی کنید !

  • Parsa

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۱۹۲۱
    تشکر شده: ۲۶۸۳ بار
    # نوشته شده: ۹ سال پیش
    ۶ شهریور ۱۳۹۰ - ۱۸:۱۰

    1- جستجو كنيد.
    http://forum.wp-persian.com/topic/15321#post-85385

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Hossein Esmaeili

درباره‌ی این موضوع