انجمن


سلام ، درخواست کمک خیلی فوری دارم لطفا کمکم کنین  (۵ نوشته)

  • btabir

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۷
    تشکر شده: ۴۷ بار
    # نوشته شده: ۵ سال پیش
    ۸ شهریور ۱۳۹۳ - ۱۷:۵۵

    سلام دوستان عزیز من از توی تنظیمات همگاهی وردپرس گزینه (نشنانی ورود پرس (url) ) را home قرار دادم بعد وسط کار وقتی داشت صفحه لود میشد برای اعمال تنظیمات یهو کنسلش کردم حالا نصف کار انجام شده نصفش نه
    نمیدونم چیکار کنم نه میتونم وارد مدیریت سایت شم و نه سایتم نمایش داده میشه
    خواهشا اگر کسی میتونه خیلی زود کمکم کنه

    اینم ادرس سایتمه میتونین ببینین چطور لود نمیشه http://www.btab.ir

  • مجله اینترنتی

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۹۴
    تشکر شده: ۸۲ بار
    # نوشته شده: ۵ سال پیش
    ۸ شهریور ۱۳۹۳ - ۲۰:۱۳

    از طریق دیتابیس > آپشن میتونید تنظیمش کنید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    btabir - Masoud
  • btabir

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۷
    تشکر شده: ۴۷ بار
    # نوشته شده: ۵ سال پیش
    ۸ شهریور ۱۳۹۳ - ۲۲:۵۹

    r68 گفت:
    از طریق دیتابیس > آپشن میتونید تنظیمش کنید

    سلام اینکه میگین میشه بفرمایین از چه راهی باید برم برسم بهش یعنی دیتابیس اپشن کجا قرار داره؟؟؟

    از توی هاست کلی فایل options-general.php رو باهاش سرو کله زدم شاید از اونجا باشه ک درست نشد

    اگر میشه راهنمایی دقیق ترم کنین
    ممنون

  • aminbz

    آفلاین
    مدیر
    تعداد نوشته‌ها: ۱۰۵
    تشکر شده: ۱۲۳ بار
    # نوشته شده: ۵ سال پیش
    ۹ شهریور ۱۳۹۳ - ۱۴:۰۱

    btabir گفت:

    سلام اینکه میگین میشه بفرمایین از چه راهی باید برم برسم بهش یعنی دیتابیس اپشن کجا قرار داره؟؟؟

    از توی هاست کلی فایل options-general.php رو باهاش سرو کله زدم شاید از اونجا باشه ک درست نشد

    اگر میشه راهنمایی دقیق ترم کنین
    ممنون

    به دیتابیس، توی پنل مدیریت هاستتون برین.. یه قسمتی به اسم phpmyadmin هست، اونجا دیتابیسی که درست کردید واسه وردپرس رو پیدا کنین، و بعد برین به تیبل option اونجا توی صفحه اول و دومش دو جا هست که باید تنظیم کنین.. آدرس سایت رو داخل رکورد ها بدین حل میشه..
    موفق باشید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    مجله اینترنتی - btabir - Masoud
  • btabir

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۷
    تشکر شده: ۴۷ بار
    # نوشته شده: ۵ سال پیش
    ۹ شهریور ۱۳۹۳ - ۲۳:۲۳

    aminbz گفت:

    به دیتابیس، توی پنل مدیریت هاستتون برین.. یه قسمتی به اسم phpmyadmin هست، اونجا دیتابیسی که درست کردید واسه وردپرس رو پیدا کنین، و بعد برین به تیبل option اونجا توی صفحه اول و دومش دو جا هست که باید تنظیم کنین.. آدرس سایت رو داخل رکورد ها بدین حل میشه..
    موفق باشید

    سلام بسیار سپاسگذارم بابت راهنمایی هایتان
    ناسپاس نیستم اول تشکر میکنم ازتون که کمکم کردید ولی ، چون دیر جواب دادین با کمک ساپورتر های هاستینگ سایتم تونستم سایت رو مجدد راه اندازیش کنم

    باز هم تشکر بابت راهنمایی هایتان!

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Masoud

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.