انجمن


این مشکل از کجاست؟  (۳ نوشته)

  • برف سوخته

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۱۶
    تشکر شده: ۸۹ بار
    # نوشته شده: ۸ سال پیش
    ۱۲ شهریور ۱۳۹۰ - ۱۰:۱۱

    با سلام
    من وردپرس دارم و با سیستم linkman بخش تبادل لینک اتوماتیک برای سایتم راه انداختم ولی از دیروزه که میخوام وارد پنل مدیریت بشم این ارور میاد`
    Warning: ini_set() has been disabled for security reasons in /home2/smbt007/public_html/payadl.ir/links/settings.php on line 116

    Warning: ini_set() has been disabled for security reasons in /home2/smbt007/public_html/payadl.ir/links/settings.php on line 117

    Warning: session_start() [function.session-start]: Cannot send session cookie - headers already sent by (output started at /home2/smbt007/public_html/payadl.ir/links/settings.php:116) in /home2/smbt007/public_html/payadl.ir/links/admin.php on line 51

    Warning: session_start() [function.session-start]: Cannot send session cache limiter - headers already sent (output started at /home2/smbt007/public_html/payadl.ir/links/settings.php:116) in /home2/smbt007/public_html/payadl.ir/links/admin.php on line 51

    Warning: session_regenerate_id() [function.session-regenerate-id]: Cannot regenerate session id - headers already sent in /home2/smbt007/public_html/payadl.ir/links/admin.php on line 1802

    Warning: Cannot modify header information - headers already sent by (output started at /home2/smbt007/public_html/payadl.ir/links/settings.php:116) in /home2/smbt007/public_html/payadl.ir/links/admin.php on line 80`
    آدرس تبادل لینکمم : http://www.payadl.ir/links

  • Omid Sh

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۷۸۲
    تشکر شده: ۹۱۷ بار
    # نوشته شده: ۸ سال پیش
    ۱۳ شهریور ۱۳۹۰ - ۱۲:۱۴

    سلام
    مشکلتون مربوط به وردپرس نمیشه!
    پس در این انجمن دنبال پاسختون نباشید.

  • برف سوخته

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۱۶
    تشکر شده: ۸۹ بار
    # نوشته شده: ۸ سال پیش
    ۱۳ شهریور ۱۳۹۰ - ۲۰:۳۲

    OmidSh گفت:
    سلام
    مشکلتون مربوط به وردپرس نمیشه!
    پس در این انجمن دنبال پاسختون نباشید.

    دوست عزیز میدونم اینجا انجمن وردپرس فارسیه.
    اتفاقا مشکل من هم بعد از انجام کاری که در این تاپیک گفته شد ایجاد شده:
    http://forum.wp-persian.com/topic/15384#post-85687
    یعنی ایجاد فایل php.ini در wp-admin و قرار دادن کد های

    upload_max_filesize = 100M
    post_max_size = 100M

    در اون.
    این فایل رو پاک هم کردم ولی هنوز این مشکل رو دارم.

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.