انجمن


عدم نمایش صفحه سایت در لوکال  (۶ نوشته)

  • tizpa

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲
    تشکر شده: ۱ بار
    # نوشته شده: ۸ سال پیش
    ۱۳ شهریور ۱۳۹۰ - ۱۲:۴۸

    سلام دوستان ببخشید من ورد پرس فارسی و دارم و تعدادی پوسته و افزونه روی اون نصب کردم
    در ضمن من روی لوکال کار میکنم
    ولی امروز هرچی تلاش کردم نتونستم وارد صفحه این دکس سایت بشم
    چرا؟

  • Rahi

    آفلاین
    عضو
    تعداد نوشته‌ها: ۶
    تشکر شده: ۲ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ شهریور ۱۳۹۰ - ۲۰:۳۲

    با هیچ اروری مواجه نشدی ؟

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Mostafa
  • Mostafa

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۵۲۷۶
    تشکر شده: ۵۷۷۷ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ شهریور ۱۳۹۰ - ۲۰:۳۸

    سلام، ورودتون رو به انجمن تبریک میگم.
    بررسی کنید ببینید قسمت مدیریت wp-admin باز میشود یا خیر

  • epcpu

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱
    # نوشته شده: ۸ سال پیش
    ۱۶ شهریور ۱۳۹۰ - ۱۰:۱۱

    با سلام
    اقا من هم همچین مشکلی دارم wp-admin برای من باز میشه ولی خود سایت بالا نمیاد.
    لطفا کمک کنید.

  • rez_shadow

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۱
    تشکر شده: ۵ بار
    # نوشته شده: ۸ سال پیش
    ۱۷ شهریور ۱۳۹۰ - ۲۰:۴۳

    شاید با قالبی که گذاشتی مشکل داره قالب ارجینال وردپرس رو انتخاب کن ببین بالا میاد..

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Mostafa
  • Mostafa

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۵۲۷۶
    تشکر شده: ۵۷۷۷ بار
    # نوشته شده: ۸ سال پیش
    ۱۷ شهریور ۱۳۹۰ - ۲۲:۲۰

    از داخل مدیریت اگر پوسته غیرفعال شده بود اون رو فعال کنید.
    تمامی افزونه هارو هم غیرفعال کنید ببنیید مورد حل میشه.

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    rez_shadow

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.