انجمن


کسی می داند این ارور چیست؟  (۱۶ نوشته)

  • learnman

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۲ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۵ آذر ۱۳۹۰ - ۲۱:۲۰

    سلام دوستان
    این چه اروری هست
    چرا اینجوری می شه؟
    http://up9.iranblog.com/images/3e4ub07uo1j4btluph0d.jpg

  • karbar98

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    تشکر شده: ۴ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۵ آذر ۱۳۹۰ - ۲۱:۴۶

    این ارور معمولا در هنگامی که لینک طولانی و اشتباه است پیش می اید.

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    learnman - رضا ش - علی سجاد
  • learnman

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۲ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۵ آذر ۱۳۹۰ - ۲۱:۵۳

    karbar98 گفت:
    این ارور معمولا در هنگامی که لینک طولانی و اشتباه است پیش می اید.

    ولی در حالت معمولی و وقتی به پیشخوان هم می روم این ارور را می دهد
    در فایرفاکس این ارور را می دهد
    ولی در کروم نه
    می تونه ار کش مرورگر باشه یا نه؟

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    رضا ش
  • رضا ش

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۶۲
    تشکر شده: ۲۱۷ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۵ آذر ۱۳۹۰ - ۲۳:۰۰

    می تونه ار کش مرورگر باشه یا نه؟

    امیدوارم از فایر فاکس پائینتر از 4 استفاده نکنید
    کش مرورگر رو خالی کنید! ببینید درست میشه
    این عکس آواتارتون رو هم عوض کنین :P

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    learnman
  • Morteza

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۳۴۰۲
    تشکر شده: ۳۱۲۸ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۵ آذر ۱۳۹۰ - ۲۳:۳۸

    با مدیر سرورتون در میون گذاشتید؟

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    رضا ش - learnman
  • learnman

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۲ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۶ آذر ۱۳۹۰ - ۱۳:۴۲

    pesarak گفت:

    امیدوارم از فایر فاکس پائینتر از 4 استفاده نکنید
    کش مرورگر رو خالی کنید! ببینید درست میشه
    این عکس آواتارتون رو هم عوض کنین :P

    ممنون من از فایر فاکس 8 استفاده می کنم
    احتمالا باید از کش مرورگر باشه
    مگه عکس آواتارم چشه؟

  • learnman

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۲ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۶ آذر ۱۳۹۰ - ۱۳:۴۹

    man4toman گفت:
    با مدیر سرورتون در میون گذاشتید؟

    نه هنوز چون دو سه باره این ارور را می ده
    و در کروم هم به خوبی کار می کنه

  • رضا ش

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۶۲
    تشکر شده: ۲۱۷ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۷ آذر ۱۳۹۰ - ۰۱:۲۵

    بالاخره چی شد حل شد؟
    از کش فایرفاکس بود؟

    مگه عکس آواتارم چشه؟

    زیادی رنگارنگه!
    چشم رو اذیت میکنه ...

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    learnman
  • learnman

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۲ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۷ آذر ۱۳۹۰ - ۱۸:۴۷

    pesarak گفت:
    بالاخره چی شد حل شد؟
    از کش فایرفاکس بود؟

    زیادی رنگارنگه!
    چشم رو اذیت میکنه ...

    کش ها را پاک کردم ولی باز هم درست نشد
    تقریبا نیم ساعت در وردپرس کار می کنم بهدش دوباره این ارور را می ده بعد از تقریبا ده دقیقه دوباره درست می شه
    نمی دونم چشه
    در مورد آوتار هم اگه برسم عوضش می کنم که چشم شما اذیت نشه :D

  • رضا ش

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۶۲
    تشکر شده: ۲۱۷ بار
    # نوشته شده: ۱۰ سال پیش
    ۲۱ آذر ۱۳۹۰ - ۰۱:۵۴

    کش ها را پاک کردم ولی باز هم درست نشد
    تقریبا نیم ساعت در وردپرس کار می کنم بهدش دوباره این ارور را می ده بعد از تقریبا ده دقیقه دوباره درست می شه

    ببین با ورژن های دیگه فایر فاکس هم همینطوریه؟
    من حدس میزنم هاست مشکل داشته باشه!
    البته فرمودید با کروم مشکلی نداره!

    بهرحال من تا حالا همچین مشکلی نداشتم

    قالب رو عوض کنید چی؟

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    learnman
  • learnman

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۲ بار
    # نوشته شده: ۹ سال پیش
    ۲۳ آذر ۱۳۹۰ - ۱۷:۰۴

    pesarak گفت:

    ببین با ورژن های دیگه فایر فاکس هم همینطوریه؟
    من حدس میزنم هاست مشکل داشته باشه!
    البته فرمودید با کروم مشکلی نداره!

    بهرحال من تا حالا همچین مشکلی نداشتم

    قالب رو عوض کنید چی؟

    قالب را هم عوض کردم حل نشد
    با پشتیبان هاست هم مطرح کردم اصلا نفهمید چیه؟
    به نظر شما ویندوز را عوض کنم درست می شه

  • ر د ک

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۱
    تشکر شده: ۱۵ بار
    # نوشته شده: ۹ سال پیش
    ۲۳ آذر ۱۳۹۰ - ۱۹:۲۱

    معمولا این مشکل بخاطر نصب پلاگین میتونه باشه یا قالب جدید باشه
    یا مشکل از خود هاست شماست
    بهتره آخرین تغییرات که رو فایل های هاست انجام دادین رو به حالت قبل برگردونین
    بهتره یک قالب ساده رو امتحان کنین
    قبل از همه این کارها از یه سیستم دیگه هم چک کنین

  • رضا ش

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۶۲
    تشکر شده: ۲۱۷ بار
    # نوشته شده: ۹ سال پیش
    ۲۴ آذر ۱۳۹۰ - ۱۶:۰۹

    به نظر شما ویندوز را عوض کنم درست می شه

    جان؟
    شما از سیستم ویندوز استفاده میکنید؟
    البته نه که نشه ولی همه پیشنهاد میدن برای وردپرس سیستم لینوکس با وب سرور آپاچی یا لایت اسپید!
    اگه آدرس ساییتون 3tare.com باشه
    من با اجازتون یه چرخی زدم وب سرور شما اینه
    http://whois.irdomain.com/3tare.com
    مشخصات سرور: - Web acceleration by http://www.unixy.net/varnish
    سایتهای روی هاست اشتراکی شما
    http://who.is/nameserver/ns70.phtco.com

    در کل من اگه جای شما باشم از هاستی استفاده میکنم که ترجیحاً وب سرور apache باشه

    معمولا این مشکل بخاطر نصب پلاگین میتونه باشه یا قالب جدید باشه

    این دوستمون هم راست میگی ، لیست افزونه هایی رو که استفاده کردید بذارید
    در ضمن حالت نمایش خطا رو غیرفعال کنید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    learnman
  • learnman

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۲ بار
    # نوشته شده: ۹ سال پیش
    ۲۴ آذر ۱۳۹۰ - ۱۷:۱۷

    ویندوز کامپیوترم را می گم
    --------
    یعنی به نظر شما الان هاست من مناسب نیست؟
    ------------
    در مورد افزونه ها هم من اصلا افزونه را اضافه نکردم که بگم شاید اون افزونه باعث شده این اتفاق بیفته
    -------------
    واقعا گیج شدم چند تا مطلب منتشر می کنم بعد از اون 15-20 دقیقه این ارور را می ده بعد خود به خود درست می شه

  • ر د ک

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۱
    تشکر شده: ۱۵ بار
    # نوشته شده: ۹ سال پیش
    ۲۴ آذر ۱۳۹۰ - ۱۸:۴۶

    از دیتا بیس بک آپ بگیرین
    بعدش کل دیتا بیس رو پاک کنین
    یه دیتا بیس جدید بسازین
    حالا امتحان کنین

  • رضا ش

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۶۲
    تشکر شده: ۲۱۷ بار
    # نوشته شده: ۹ سال پیش
    ۲۵ آذر ۱۳۹۰ - ۱۶:۲۶

    learnman گفت:
    ویندوز کامپیوترم را می گم
    --------
    یعنی به نظر شما الان هاست من مناسب نیست؟
    ------------
    در مورد افزونه ها هم من اصلا افزونه را اضافه نکردم که بگم شاید اون افزونه باعث شده این اتفاق بیفته
    -------------
    واقعا گیج شدم چند تا مطلب منتشر می کنم بعد از اون 15-20 دقیقه این ارور را می ده بعد خود به خود درست می شه

    از چه نرم افزاری برای لوکال هاست استفاده میکنید؟
    پیشنهاد من xampp

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.