انجمن


نشان ندادن عکس در مطلب  (۴ نوشته)

  • LORD-PARSI

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰
    تشکر شده: ۲ بار
    # نوشته شده: ۹ سال پیش
    ۲۱ بهمن ۱۳۹۰ - ۰۹:۱۵

    با سلام
    مشکلی که برای من پیش آمده اینه که قالب سایتم
    عکس های داخل مطلب را نشان نمی دهد
    و به جای ان این کلمه ها را مینیسد:`%LORD PARSI 7685757

    %LORD PARSI 7685757

    %LORD PARSI 7685757

    %LORD PARSI 7685757`
    لطفا کمک کنید.

  • NESTED

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۲۳۵۴
    تشکر شده: ۲۳۷۰ بار
    # نوشته شده: ۹ سال پیش
    ۲۱ بهمن ۱۳۹۰ - ۱۲:۳۰

    بهتر بود در همون تاپیک قبلی پیگیری می کردین
    حالا چون یکی دو ساعت کسی نبود نباید که جایی دیگه پیگیر باشین
    شما عکسهاتون رو با چه اسمی اغلب اپلود می کنید
    بعد اینکه بعد از اپلود لینک عکس رو بردارید و در تبی دیگر در مرورگرتون لینک رو وارد کنید ببیند عکس نمایش داده میشه

  • LORD-PARSI

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰
    تشکر شده: ۲ بار
    # نوشته شده: ۹ سال پیش
    ۲۱ بهمن ۱۳۹۰ - ۱۴:۴۶

    ببخشید بابت تاپیک چون خیلی مهمه برام
    من همیشه عکس ها رو با نام انگلیسی +عدد آپلود میکنم.
    امتحان کردم ادرس عکس رو به مرورگر میدم درسته
    اما وقتی ادرس عکس رو از مطلب کپی و در مرورگر پیست میکنم نشان نمی دهد
    البته اینم بگم عدد های ادرس عکس درست رو انگلیسی نشون میده
    اما عدد های ادرس عکس اشتباه رو فارسی نشون میده
    حالا باید چکارکنم که ادرس عکس رو انگلیسی نشون بده که داخل مطلب درست نشون بده.
    دستتون درد نکنه

  • NESTED

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۲۳۵۴
    تشکر شده: ۲۳۷۰ بار
    # نوشته شده: ۹ سال پیش
    ۲۱ بهمن ۱۳۹۰ - ۱۸:۰۲

    شما باید برای عکسهاتون اسم انگلیسی مناسب استفاده کنید
    بعد اینکه فاصله بین حروف اسم عکس نباید باشه
    توضیح می کنم اصلا از اسم فارسی استفاده نکنید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    LORD-PARSI

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.