انجمن


اخطار به کاربرانی که از مرورگر قدیمی استفاده میکنند  (۴ نوشته)

  • EIMAN_NICE

    آفلاین
    عضو
    تعداد نوشته‌ها: ۸۱
    تشکر شده: ۷ بار
    # نوشته شده: ۸ سال پیش
    ۲۲ بهمن ۱۳۹۰ - ۲۰:۲۹

    سلام دوستان قالب وب سایت من با مرورگر های IE قدیمی سازگار نیست میشه راه حلی بهم نشون بدید که بتونم وبسایت رو برای IE درست کنم یا حداقل بتونم بهشون هشدار بدم که این مرورگر سازگار نیست ؟

  • علی سجاد

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۶۳
    تشکر شده: ۱۹۷ بار
    # نوشته شده: ۸ سال پیش
    ۲۲ بهمن ۱۳۹۰ - ۲۱:۰۲

    سلام
    http://forum.wp-persian.com/search.php?q=%D9%85%D8%B4%DA%A9%D9%84%2B%D9%82%D8%A7%D9%84%D8%A8%2BIE

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    EIMAN_NICE
  • EIMAN_NICE

    آفلاین
    عضو
    تعداد نوشته‌ها: ۸۱
    تشکر شده: ۷ بار
    # نوشته شده: ۸ سال پیش
    ۲۲ بهمن ۱۳۹۰ - ۲۱:۱۹

    دوست عزیز من یه افزونه یا یه کدی میخوام که به کاربرایی که با IE وارد میشن رو بهشون اخطار بده

    مقاله رو یه جایی خونده بودم اما هرچی سرچ میکنم نمیوتنم پیداش کنم

  • NESTED

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۲۳۵۴
    تشکر شده: ۲۳۷۰ بار
    # نوشته شده: ۸ سال پیش
    ۲۲ بهمن ۱۳۹۰ - ۲۱:۳۵

    دانلود پلاگین Stop IE

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Morteza - EIMAN_NICE - علی سجاد

درباره‌ی این موضوع



برچسب‌ها