انجمن


مشکل با افزونه ی ACF نسخه ی 3.1.4 بعد از بروزرسانی  (۲ نوشته)

  • mpspace

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    تشکر شده: ۲۸ بار
    # نوشته شده: ۹ سال پیش
    ۱۴ اسفند ۱۳۹۰ - ۰۸:۱۷

    سلام!
    من افزونه ی Advanced Custom Fields نسخه ی 3.1.3 را از داخل بخش مدیریت وردپرس، به طور خودکار بروزرسانی کردم به نسخه ی 3.1.4؛ اما حالا این افزونه فعال نمی شود و وردپرس این پیغام را می دهد:

    "به ‌دلیل داشتن مشکلی جدی افزونه فعال نشد."

    ضمنا من قبلا نسخه های پیشین همین افزونه را بروزرسانی کرده بودم ولی هیچ مشکلی پیش نیامده بود.

    حالا باید چه کار کنم؟؟؟

  • mpspace

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    تشکر شده: ۲۸ بار
    # نوشته شده: ۹ سال پیش
    ۱۵ اسفند ۱۳۹۰ - ۲۰:۳۸

    مشکل حل شد!

درباره‌ی این موضوع