انجمن


ارور دادن ادامه مطلب تمام وبلاگها  (۴ نوشته)

  • inapply

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    تشکر شده: ۷ بار
    # نوشته شده: ۴ سال پیش
    ۷ بهمن ۱۳۹۳ - ۲۲:۳۸

    سلام دوستان. سیستم وبلاگدهی من الان چند روزه که تمام وبلاگها ادامه مطلبشون ارور میده و باز نمیکنه.
    این ارور رو میده
    404 - Not Found
    میشه یکی راهنمایی کنه مشکلمو برطرف کنم؟
    ممنونم میشم.

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    آموزش وردپرس - gallery-photo - تناسب اندام
  • آموزش وردپرس

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸۳۹
    تشکر شده: ۱۷۶۵ بار
    # نوشته شده: ۴ سال پیش
    ۸ بهمن ۱۳۹۳ - ۰۲:۵۳

    inapply گفت:
    سلام دوستان. سیستم وبلاگدهی من الان چند روزه که تمام وبلاگها ادامه مطلبشون ارور میده و باز نمیکنه.
    این ارور رو میده
    404 - Not Found
    میشه یکی راهنمایی کنه مشکلمو برطرف کنم؟
    ممنونم میشم.

    به نام خدا
    عرض سلامو خسته نباشید تو چند روز اخیر به فایل htaccess دست زدین ؟ در ضمن از پیشخوان - تنظیمات - پیوند های یکتا رو یه مرتبه به روز رسانی کنید ببینید مشکل رفع میشه یا نه با تشکر
    ارادتمند : مسلم فلاح نیت

  • inapply

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    تشکر شده: ۷ بار
    # نوشته شده: ۴ سال پیش
    ۸ بهمن ۱۳۹۳ - ۰۷:۲۷

    amoozesh98com گفت:

    به نام خدا
    عرض سلامو خسته نباشید تو چند روز اخیر به فایل htaccess دست زدین ؟ در ضمن از پیشخوان - تنظیمات - پیوند های یکتا رو یه مرتبه به روز رسانی کنید ببینید مشکل رفع میشه یا نه با تشکر
    ارادتمند : مسلم فلاح نیت

    سلام وقتتون به خیر.قسکت پیوندهای یکتا رو بروز کردم ولی باز هم مشکل حل نشد.
    چند وقت پیش قالبهای سیستم برای هیچ کاربری فعال نمیشد و بچه های تیم میهن وب هاست بعد چند روز درستش کردن .ولی نمیدونم فایل htaccess رو دست زدن یا نه؟
    من بهشون گفتم اونا هم گفتن باید بری توی همین فایل تا درست کنی.و گفتن این کار وضیفه ما نیست و از انجمن سوال کن

    میشه راهنماییم کنین باید چکار کنم.؟
    ممنون میشم

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    آموزش وردپرس
  • آموزش وردپرس

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸۳۹
    تشکر شده: ۱۷۶۵ بار
    # نوشته شده: ۴ سال پیش
    ۸ بهمن ۱۳۹۳ - ۱۵:۰۱

    inapply گفت:

    سلام وقتتون به خیر.قسکت پیوندهای یکتا رو بروز کردم ولی باز هم مشکل حل نشد.
    چند وقت پیش قالبهای سیستم برای هیچ کاربری فعال نمیشد و بچه های تیم میهن وب هاست بعد چند روز درستش کردن .ولی نمیدونم فایل htaccess رو دست زدن یا نه؟
    من بهشون گفتم اونا هم گفتن باید بری توی همین فایل تا درست کنی.و گفتن این کار وضیفه ما نیست و از انجمن سوال کن

    میشه راهنماییم کنین باید چکار کنم.؟
    ممنون میشم

    چون در زمینه وردپرس شبکه فعالیت جدی نداشتم تنها توصیه من به شما اینکه که یه وردپرس شبکه تازه نصب کنید و بعد فایل httaccess رو محتواشو بردارید و باز حذفش کنید اون وردپرس شبکه ای که برای تست نصب کرده بودین رو چون سالمه ! و بعدش فقط همون کد های داخل htaccess رو بزارید داخل فایل اصلی وردپرس شبکه خودتون امید وارم متوجه شده باشید بی گدار به آب نزنید بکاپ فراموش نشه با تشکر
    ارادتمند : مسلم فلاح نیت

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.