انجمن

  • Mostafa_Pc

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۴
    تشکر شده: ۱ بار
    # نوشته شده: ۶ سال پیش
    ۹ تیر ۱۳۹۴ - ۲۱:۳۱

    با سلام

    وقتی این افزونه رو فعال کردم وقتی از گوشی سایت رو امتحان میکنم موقعی که یه پست رو انتخاب میکنم
    این ارور رو میده

    sign to site.com:80 "wp-admin"

    چرا اینطور میشه؟ دقیقا با افزونه های دیگه هم وقتی فعال میکنم اینطور میشه اما وقتی غیرفعال میکنم اینطور نیست.

    مشکل از کجاست؟؟؟

  • آموزش وردپرس

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸۳۹
    تشکر شده: ۱۷۶۷ بار
    # نوشته شده: ۶ سال پیش
    ۱۰ تیر ۱۳۹۴ - ۰۳:۵۳

    Mostafa_Pc گفت:
    با سلام

    وقتی این افزونه رو فعال کردم وقتی از گوشی سایت رو امتحان میکنم موقعی که یه پست رو انتخاب میکنم
    این ارور رو میده

    sign to site.com:80 "wp-admin"

    چرا اینطور میشه؟ دقیقا با افزونه های دیگه هم وقتی فعال میکنم اینطور میشه اما وقتی غیرفعال میکنم اینطور نیست.

    مشکل از کجاست؟؟؟

    به نام خدا
    عرض سلامو خسته نباشید

    دوست عزیز در مورد کدام افزونه صحبت می کنید ؟ در ضمن لطفا برای تاپیک های خود عنوان مناسب قرار دهید تاپیک شما عنوان ندارد لطف بفرمایید که عنوان مشکل شما چیه ؟ تا عنوان رو در تاپیک قرار بدم باتشکر
    ارادتمند : مسلم فلاح نیت

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Mostafa_Pc
  • Mostafa_Pc

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۴
    تشکر شده: ۱ بار
    # نوشته شده: ۶ سال پیش
    ۱۳ تیر ۱۳۹۴ - ۰۴:۵۳

    amoozesh98com گفت:

    به نام خدا
    عرض سلامو خسته نباشید

    دوست عزیز در مورد کدام افزونه صحبت می کنید ؟ در ضمن لطفا برای تاپیک های خود عنوان مناسب قرار دهید تاپیک شما عنوان ندارد لطف بفرمایید که عنوان مشکل شما چیه ؟ تا عنوان رو در تاپیک قرار بدم باتشکر
    ارادتمند : مسلم فلاح نیت

    با سلام
    من که عنوان گذاشتم چرا پاک شد عزیز؟

    مشکل با افزونه super Cache هستش

    وقتی که فعالش میکنم و با گوشی امتحان میکنم سایت رو صفحه اصلی راحت لود میشه اما وقتی به ادامه مطلب میرم کادری وا میشه و ازم یوزر و پسوورد میخواد

    sign to site.com:80 "wp-admin"
    user
    password

    ممنون از راهنماییتون

درباره‌ی این موضوع