انجمن


مشکل با اسلایدر Easing Slider  (۷ نوشته)

  • ebimiri

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۸ سال پیش
    ۲۴ اسفند ۱۳۹۰ - ۰۰:۳۱

    سلام . من اسلایدر Easing Slider رو نصب کردم ولی مشکلی که داره اینه که مثلا از 5 تا اسلایدی که تعریف میکنم یکی رو نشون میده ( آخری رو ) . کسی میتونه راهنمایی کنه چیکار کنم یا یه اسلایدر مشابه معرفی کنه ؟

  • حسین

    آفلاین
    عضو
    تعداد نوشته‌ها: ۶۷
    تشکر شده: ۱۶ بار
    # نوشته شده: ۸ سال پیش
    ۲۴ اسفند ۱۳۹۰ - ۰۷:۴۸

    من حدس میزنم شما ی جایی ی چیزی رو درست تنظیم نکردی که اسلاید کار کنه ! ( چشم بسته غیب گفتم ! )
    منظروم این که در واقع اسلاید فقط آخرین عکس رو به عنوان یک عکس نشون میده و بقیه عکس ها اضافه نشده که بخواد نشون بده

    من با این افزونه کار نکردم ولی اصول این افزونه ها این هستش که باید یک آلبوم درست کنی و در اون چنتا عکس رو اضافه کنی و بعدش آلبوم رو برای نمایش در سایت بزاری

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    ebimiri
  • ebimiri

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۸ سال پیش
    ۲۴ اسفند ۱۳۹۰ - ۰۸:۱۵

    نمیدونم والا ولی جای عکس ها رو توی اسلایدر میاره ولی سفید . تنظیمات سختی هم نداره که بلد نباشم انجام بدم .
    آدرس : http://www.birjandit.ir

  • حسین

    آفلاین
    عضو
    تعداد نوشته‌ها: ۶۷
    تشکر شده: ۱۶ بار
    # نوشته شده: ۸ سال پیش
    ۲۴ اسفند ۱۳۹۰ - ۱۶:۱۸

    شما این آلبومی رو که من گفتم بساز و اون رو بزار برای نمایش ببین درست میشه
    به سایز عکس هایی که میزاری دقت کن
    ممکن اندازه ی هم نباشن به مشکل بخورن

  • ebimiri

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۸ سال پیش
    ۲۵ اسفند ۱۳۹۰ - ۱۷:۵۷

    آلبوم نداره فقط چند جا داره لینک تصویر رو بزاری کسی هم که ظاهرا بلد نیست راهنمایی کنه !! اینجا مدیر نداره ؟؟؟

  • ebimiri

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۸ سال پیش
    ۲۷ اسفند ۱۳۹۰ - ۱۸:۰۱

    چقدر پشتیبانی فعالی

  • پیمان

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳۴
    تشکر شده: ۴۵ بار
    # نوشته شده: ۸ سال پیش
    ۲۰ فروردین ۱۳۹۱ - ۱۳:۲۱

    با سلام خدمت دوستان عزیز، من هم دقیقا همین مشکل رو دارم، البته با دو، سه تا تم دیگه هم تست کردم بازهم مشکل داشت... لطفا کمک کنید!

درباره‌ی این موضوع



برچسب‌ها