انجمن


فید سایتم خراب شده!  (۹ نوشته)

  • kimiamob

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۶
    تشکر شده: ۶ بار
    # نوشته شده: ۸ سال پیش
    ۲۸ اسفند ۱۳۹۰ - ۱۷:۴۵

    سلام به همه.
    نمیدونم چرا از امروز ظهر،فید سایتم بالا نمیاد!
    اینم آدرسش:
    http://www.kimiamob.com/rss

  • Araz

    آفلاین
    کاربر فعال
    تعداد نوشته‌ها: ۱۵۰۴
    تشکر شده: ۹۰۹ بار
    # نوشته شده: ۸ سال پیش
    ۲۸ اسفند ۱۳۹۰ - ۲۳:۲۳

    encoding پلاگین FoxyBookmarks را بررسی کنید.

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    kimiamob
  • kimiamob

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۶
    تشکر شده: ۶ بار
    # نوشته شده: ۸ سال پیش
    ۲۹ اسفند ۱۳۹۰ - ۰۷:۳۹

    araz گفت:
    encoding پلاگین FoxyBookmarks را بررسی کنید.

    کلاً پلاگینو حذف کردم اما بازم مشکل داره هنوز :(

  • Parsa

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۱۹۲۱
    تشکر شده: ۲۶۸۳ بار
    # نوشته شده: ۸ سال پیش
    ۲۹ اسفند ۱۳۹۰ - ۰۸:۰۶

    واسه من الان درسته (20 دقیقه بعد)

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    kimiamob
  • kimiamob

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۶
    تشکر شده: ۶ بار
    # نوشته شده: ۸ سال پیش
    ۲۹ اسفند ۱۳۹۰ - ۰۹:۴۱

    بله،مشکلم حل شد.پلاگین خوب واسه اشتراک گذاری نمیشناسید؟

  • kimiamob

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۶
    تشکر شده: ۶ بار
    # نوشته شده: ۸ سال پیش
    ۲۹ اسفند ۱۳۹۰ - ۱۶:۲۶

    الآن باز میشه اما ناقص!
    میشه یکی ببینه مشکلش چیه؟

    http://www.kimiamob.com/feed/

  • Parsa

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۱۹۲۱
    تشکر شده: ۲۶۸۳ بار
    # نوشته شده: ۸ سال پیش
    ۲۹ اسفند ۱۳۹۰ - ۱۶:۳۸

    مشکل شما مقطعی هست (10 دقیقه بعد مشکلی نیست)
    بهتره افزونه‌ها غیر فعال و تست کنید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    kimiamob
  • kimiamob

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۶
    تشکر شده: ۶ بار
    # نوشته شده: ۸ سال پیش
    ۲۹ اسفند ۱۳۹۰ - ۱۷:۳۲

    parselearn گفت:
    مشکل شما مقطعی هست (10 دقیقه بعد مشکلی نیست)
    بهتره افزونه‌ها غیر فعال و تست کنید

    فکر نکنم مقطعی باشه.آخه همینجوری مونده!

  • kimiamob

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۶
    تشکر شده: ۶ بار
    # نوشته شده: ۸ سال پیش
    ۲۹ اسفند ۱۳۹۰ - ۱۸:۰۴

    به خاطر یکی از افزونه هاست!
    روشی هست که بشه فهمید مال کدومه یا یکی یکی غیر فعال و تست کنم؟
    اگه پیداش کردم چیکار کنم؟میشه درستش کرد؟

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.