انجمن


مشکل در نمایش سایت در اینترنت اکسپلورر  (۷ نوشته)

  • 1memar

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۷۲
    تشکر شده: ۸ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۳ شهریور ۱۳۸۷ - ۲۱:۵۵

    سلام! من سایتی که تحت وردپرس درست کردم، در فایر فاکس یا اپرا یا ... به درستی نمایش داده میشه ، ولی در اینترنت اکسپلورر 7 یا 6 سایدبارش اصلا" نمیاد!( در حالیکه وقتی با Xamp اون رو توی همین مرورگر ها تست میکنم مشکلی پیش نمیاد!). میشهیکی من رو راهنمایی کنه برای حل این مشکل دقیقا" باید چه گلی به سرم بگیرم؟! ~X(
    (http://1memar.net)

  • sIiiS

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۴ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۹ شهریور ۱۳۸۷ - ۱۵:۵۰

    مثل اینکه این انجمن خیلی هم ساپورت نمیکنه وردپرس رو !! :-?

  • 1memar

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۷۲
    تشکر شده: ۸ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۹ شهریور ۱۳۸۷ - ۱۶:۰۶

    :-Pآره! اینجا در نهایت خودت باید بفهمی مشکل از کجا بوده.
    میدونی! اینجا اعضاش رو "مرد" بار میاره ;-)

  • navid

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۲۷۱۸
    تشکر شده: ۲۹۹ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۹ شهریور ۱۳۸۷ - ۱۷:۱۸

    این مشکل ربطی به وردپرس نداره ...
    در ضمن لزوما همه جواب سوال رو نمی دونن :-)

  • مهدی

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۱۱۰۰
    تشکر شده: ۳۴۳ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۹ شهریور ۱۳۸۷ - ۱۹:۰۲

    اين مشکل شما بر مي گرده به طراحي پوستت
    اگر پوستت رو اينجا قرار بدي، بهتر ميتونم راهنماييت کنم

  • 1memar

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۷۲
    تشکر شده: ۸ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۹ شهریور ۱۳۸۷ - ۱۹:۲۷

    :-? این مشکل مربوط بود به یکی از پست های قبلی که عکس از کادر میزد بیرون و توی ie باعث میشد footer لود نشه!

  • مهدی

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۱۱۰۰
    تشکر شده: ۳۴۳ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۹ شهریور ۱۳۸۷ - ۲۰:۱۷

    پس الان مشکل شما حل شده ؟
    اگر حل شده، موضوع رو به حل شده تغيير بديد.
    ممنون

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.