انجمن


وردپرسم بعد از آپدیت به نسخه 3.4 خراب شد لطفا کمکم کنید .  (۵ نوشته)

  • onescript

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵
    تشکر شده: ۳ بار
    # نوشته شده: ۹ سال پیش
    ۲۵ خرداد ۱۳۹۱ - ۱۹:۱۵

    سلام
    من بعد از این که وردپرسم رو به نسخه 3.4 بروزرسانی کردم , دیگه نمیتونم وارد بخش مدیریت شم و با این ارور مواجه میشم :
    /home/onescrip/public_html/wp-includes/pluggable.php on line 881

    لطفا کمکم کنید .

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    yahova - urmiano1
  • yahova

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳۲
    تشکر شده: ۲۴ بار
    # نوشته شده: ۹ سال پیش
    ۲۶ خرداد ۱۳۹۱ - ۲۳:۲۶

    معلوم نیست چرا سایت رسمی وردپرس فارسی ( همین سایت ) نسخه فارسی سازی را انتشار نمی دهند؟!!

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Mojtaba in96
  • onescript

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵
    تشکر شده: ۳ بار
    # نوشته شده: ۹ سال پیش
    ۲۷ خرداد ۱۳۹۱ - ۲۲:۵۹

    وستان کسی نبود کمک کنه ! کارم گیره به خدا !

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    urmiano1
  • daryafti

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲
    # نوشته شده: ۹ سال پیش
    ۲۹ خرداد ۱۳۹۱ - ۱۴:۰۹

    سلام
    من یکی از سایتام رو آپدیت کردم و هیچ مشکلی نبود
    اما وقتی یکی دیگه از سایتهام رو آپدیت کردم مشکل براش بوجود اومد و دیگه نتونستم برم توی مدیریت سایتم
    رفتم توی هاستم و پوشه wp-adminرو کلا پاک کردم و دوباره اون رو آپلود کردم ( البته نسخه قبل 3.4 رو ) حالا تونستم وارد پنل بشم اما همه چی انگلیسیه!

  • urmiano1

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۹ سال پیش
    ۳۰ خرداد ۱۳۹۱ - ۱۵:۳۴

    سلام
    من هم به 3.4 آپدیت کردم و دیگه نمریه تو بخش مدیریت.
    لطفا اورژانسی کمک کنید
    خیلی حیاطیه

درباره‌ی این موضوع



برچسب‌ها