انجمن


مشکل در فید  (۵ نوشته)

  • silencebitter

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۱
    # نوشته شده: ۷ سال پیش
    ۱۴ شهریور ۱۳۹۱ - ۱۲:۱۸

    سلام خدمت تمام دوستان وردپرسی،
    نمیدونم این مشکل از کی بوجود آمده اما الان که فید سایت سر میزنم با این پیغام مواجه میشم:
    در مرورگر فایرفاکس
    http://www.img4up.com/up2/87499138430615852664.jpg
    در کروم
    http://www.img4up.com/up2/87845094987600729081.jpg
    کسی میدونه مشکل از کجاست؟
    ممنون

  • پویا آنلاین

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۴۵
    تشکر شده: ۳۳۳ بار
    # نوشته شده: ۷ سال پیش
    ۱۴ شهریور ۱۳۹۱ - ۱۳:۱۸

    افزونه fix rss

  • silencebitter

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۱
    # نوشته شده: ۷ سال پیش
    ۱۷ شهریور ۱۳۹۱ - ۱۷:۱۱

    مشکل با افزونه هم حل نشد
    http://www.p30learn.com

  • طراحان نوین

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۱۵
    تشکر شده: ۵۵۹ بار
    # نوشته شده: ۷ سال پیش
    ۱۷ شهریور ۱۳۹۱ - ۲۱:۱۲

    silencebitter گفت:
    مشکل با افزونه هم حل نشد
    http://www.p30learn.com

    فایل فانکشن قالب رو باز کن و هر چی فضای خالی بین کدها هست رو پاک کن.

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    silencebitter
  • silencebitter

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۱
    # نوشته شده: ۷ سال پیش
    ۱۷ شهریور ۱۳۹۱ - ۲۳:۳۵

    بی نهایت ممنون
    درست شد :)
    دوستان باید فاصله های خالی یعنی Enter هایی که الکی زده شده رو از تو فایل functions.php پوستتون پاک کنین !
    رونتر گفتم اگه کسی دیگه ای به این مشکل بر خورد :)

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.