انجمن


مشكل لود كمك  (۴ نوشته)

  • ahmadrezabibi

    آفلاین
    عضو
    تعداد نوشته‌ها: ۶۳
    تشکر شده: ۱۴ بار
    # نوشته شده: ۷ سال پیش
    ۱ مهر ۱۳۹۱ - ۱۲:۴۰

    باسلام
    بعد از گذاشتن عکس در هر پست آن ها لود نمی شوند_می دانم که مشکلاز قالب است زیرا با قالب های پیشفرض مشکل حل شد.اما بعد از فعال کردن قالب دلخواه خودم مشکل دوباره به وجود آمد
    چند قالب هم امتحان کردمولی مشکل حل نشده.سوالم این است کهآیا کدی را باید به قالباضافه کنم؟
    لطفاً سریع کمک کنید......مورد حیاتی است.........قسم نمی دم پس لطفاً کمک کنید!!!!

  • ammargraph

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳۶۲
    تشکر شده: ۱۳۶ بار
    # نوشته شده: ۷ سال پیش
    ۱ مهر ۱۳۹۱ - ۱۶:۱۸

    سلام دوست گرامی
    مثل اینکه مشکل واقعا جدیه!
    ببخشید من در دیدم ...
    من به همه دوستان این رو میگم یا آدرس سایت رو بذارن یا کامل تر توضیح بدن ...
    وقتی تصویر رو میذارید، تو بخش تنطیمات تصویر 4 تا دکمه رادیویی هست که میتونید یکیش رو انتخاب کنید .
    همون پایین صفحه .ممکنه اون رو درست انتخاب نمی کنید. باید روی این باشه "نمایش در نوشته"
    اگه با تعویض قالب درست میشه که باید قالبتون رو بگید و بدید دوستان ببنن تا مشکل حل بشه
    یا علی

  • ahmadrezabibi

    آفلاین
    عضو
    تعداد نوشته‌ها: ۶۳
    تشکر شده: ۱۴ بار
    # نوشته شده: ۷ سال پیش
    ۳ مهر ۱۳۹۱ - ۱۵:۵۵

    آقا ببخشيد قالب رو به كي بايد داد؟مثلأ كجا بفرستم؟

  • ammargraph

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳۶۲
    تشکر شده: ۱۳۶ بار
    # نوشته شده: ۷ سال پیش
    ۳ مهر ۱۳۹۱ - ۱۵:۵۸

    سلام مجدد
    به یک از دوستان همین انجمن ...
    من هم میتونم کمک کنم البته زیاد بلد نیستم ...
    راستی این چند روز که گوگل رو تحریم کردیم میتونید از سیستم ایمیل دهی موقتی سایت من استفاده کنید
    http://www.delpark.ir
    یا علی

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.