انجمن


مشکل در بروزرسانی خودکار افزونه ها بعد از آپدیت به 3.4.2  (۴ نوشته)

  • in4mation.ir

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۲
    # نوشته شده: ۹ سال پیش
    ۶ مهر ۱۳۹۱ - ۱۱:۱۱

    سلام . دوستان من از وقتی که به 3.4.2 آپدیت کردم . هیچ افزونه ای رو نمیتونم آپدیت خودکار کنم . همش این ارور رو میده . مشکل از کجاست ؟

    Not Found
    The requested URL /wp-admin/3.3 was not found on this server.

  • طراحان نوین

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۱۵
    تشکر شده: ۵۵۹ بار
    # نوشته شده: ۹ سال پیش
    ۶ مهر ۱۳۹۱ - ۱۱:۲۳

    in4mation.ir گفت:
    سلام . دوستان من از وقتی که به 3.4.2 آپدیت کردم . هیچ افزونه ای رو نمیتونم آپدیت خودکار کنم . همش این ارور رو میده . مشکل از کجاست ؟

    Not Found
    The requested URL /wp-admin/3.3 was not found on this server.

    روی گزینه ی "جزئیات بیشتر را ببینید" کلیک کنید، بعد گزینه ی "همین الان بروزرسانی کن" را انتخاب کنید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    in4mation.ir
  • meysam1366

    آفلاین
    عضو
    تعداد نوشته‌ها: ۸
    تشکر شده: ۱ بار
    # نوشته شده: ۹ سال پیش
    ۱۴ مهر ۱۳۹۱ - ۲۱:۴۹

    in4mation.ir گفت:
    سلام . دوستان من از وقتی که به 3.4.2 آپدیت کردم . هیچ افزونه ای رو نمیتونم آپدیت خودکار کنم . همش این ارور رو میده . مشکل از کجاست ؟

    Not Found
    The requested URL /wp-admin/3.3 was not found on this server.

    سلام

    از قسمت بروز رسانی آپدیتش کنید نه از قسمت افزونه ها

  • in4mation.ir

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۲
    # نوشته شده: ۹ سال پیش
    ۱۵ مهر ۱۳۹۱ - ۱۴:۲۵

    مشکلم حل شد . ممنون

درباره‌ی این موضوع