انجمن


نیاز به یک طراح سایت قوی  (۳ نوشته)

  • parniaznet

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۱
    تشکر شده: ۵ بار
    # نوشته شده: ۷ سال پیش
    ۲۸ بهمن ۱۳۹۱ - ۱۵:۱۱

    سلام
    نیاز به یک طراح سایت قوی دارم که قالب comfy pro v3.1 رو با بادی پرس سازگار کنه
    قیمت پیشنهادیتون رو اعلام کنید.
    ممنونم

  • ایران وردپرس

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۷۲۹
    تشکر شده: ۹۵۲ بار
    # نوشته شده: ۷ سال پیش
    ۲۸ بهمن ۱۳۹۱ - ۱۶:۰۲

    اینجا انجمن پشتیبانی وردپرس هست . مکان سفارش قالب برای سیستم های دیگر نیست .

    بدرود :)

  • alirezarastegar

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۷
    تشکر شده: ۵ بار
    # نوشته شده: ۷ سال پیش
    ۲۸ بهمن ۱۳۹۱ - ۱۹:۱۸

    افزونه برای هماهنگ کردن پوسته هست روی لینک به روز آوری پوسته که در بالا داخل کادر زرد رنگ هست کلیک کن افزونه ها رو نصب و فعال کن سازگار میشه "البته بیشتر پوسته ها"

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.