انجمن


مشکل در بروز رسانی وردپرس!!!! کمک  (۵ نوشته)

  • mohammad061

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۲
    تشکر شده: ۵۱ بار
    # نوشته شده: ۶ سال پیش
    ۱۲ فروردین ۱۳۹۲ - ۲۱:۰۴

    دوستان خسته نباشید من به طور عجیب متوجه شدم که وردپرس اصلا اون پیام مخصوص بروز رسانی رو نمیده که نسخه وردپرس رو بروز کنم !!!! الان نسخه ی وردپرس من 3.5 (آلفا 3.6) هست که نمیتونم بروزش کنم به 3.5.1
    افزونه ها رو راحت میتونم بروز کنم ولی وردپرس نمیشه !!!!!

  • ميثم

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۴
    تشکر شده: ۱۰ بار
    # نوشته شده: ۶ سال پیش
    ۱۲ فروردین ۱۳۹۲ - ۲۲:۱۴

    mohammad061 گفت:
    دوستان خسته نباشید من به طور عجیب متوجه شدم که وردپرس اصلا اون پیام مخصوص بروز رسانی رو نمیده که نسخه وردپرس رو بروز کنم !!!! الان نسخه ی وردپرس من 3.5 (آلفا 3.6) هست که نمیتونم بروزش کنم به 3.5.1
    افزونه ها رو راحت میتونم بروز کنم ولی وردپرس نمیشه !!!!!

    حتما بروزرسانی رو پنهان کردی ، بهتره دستی فایلها رو جایگزین کنی و بروزرسانی کنی

  • mohammad061

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۲
    تشکر شده: ۵۱ بار
    # نوشته شده: ۶ سال پیش
    ۱۳ فروردین ۱۳۹۲ - ۰۲:۱۸

    taktos گفت:

    حتما بروزرسانی رو پنهان کردی ، بهتره دستی فایلها رو جایگزین کنی و بروزرسانی کنی

    ولله میثم جان من همیچن کاری نکردم بعد چک کردم دیدم که پنهان نشده
    کلا گیج شدم

  • ميثم

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۴
    تشکر شده: ۱۰ بار
    # نوشته شده: ۶ سال پیش
    ۱۳ فروردین ۱۳۹۲ - ۰۳:۳۱

    خب دستي فايلاي وردپرست رو با 3.5.1 جايگزين كن

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    mohammad061
  • mohammad061

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۲
    تشکر شده: ۵۱ بار
    # نوشته شده: ۶ سال پیش
    ۱۳ فروردین ۱۳۹۲ - ۱۳:۵۳

    taktos گفت:
    خب دستي فايلاي وردپرست رو با 3.5.1 جايگزين كن

    دستت درد نکنه
    من بیشتر خواستم به صورت اتوماتیک بروز بشه نه اینجوری :D

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.