انجمن


مشکل بعد از آپلود عکس  (۸ نوشته)

  • mohammad061

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۲
    تشکر شده: ۵۱ بار
    # نوشته شده: ۸ سال پیش
    ۲۶ فروردین ۱۳۹۲ - ۰۰:۱۷

    با سلام ببخشید من قبلا از آلفا 3.6 استفاده میکردم بعد وردپرسمو به 3.5.1 بروز کردم فقط یه مشکلی هست اونم اینه که قبلا توی آلفا عکس آپ میکردم توی تنظیمات نمایش پیوست یه بار کافی بود انجام بدی بعد دیگه نیازی به تنظیم هر عکس نبود ولی توی این نسخه وقتی که عکسی رو آپ میکنی هی باید بری چک کنی مثل این عکس
    http://www.uploadtak.com/images/k398_Snapshot_20130414_23.png
    چون همش اینجوری میشه
    پیوند به : پرونده چند رسانه ای
    قبلا من این رو هیچ کدام میزدم
    پیوند به : هیچکدام
    بعد دیگه نیازی نبود هی اینکارو بکنم فقط یه بار انجام میدادم دیگه اینجا رو چک نمیکردم ولی سر این نسخه اینجوریه حالا کسی بلده که بتونم تنظیمات رو یکاری کنم که رو حالت پی فرض برای
    تنظیمات نمایش پیوست
    چیدمان: هیچکدام
    پیوند به :هیچکدام
    و...
    باشه در کل من با این پیوند مشکل دارم که باید هیچ کدام باشه وگرنه وقتی روعکس کلیک میکنی یه جا دیگه میره
    پس منتظر جواب هاتون هستم ;)

  • mohammad061

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۲
    تشکر شده: ۵۱ بار
    # نوشته شده: ۸ سال پیش
    ۲۶ فروردین ۱۳۹۲ - ۱۹:۳۱

    نه سخنی نه چیزی :|
    بعد میگید چرا صبر نمیکنید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    Mostafa_Pc
  • mohammad061

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۲
    تشکر شده: ۵۱ بار
    # نوشته شده: ۸ سال پیش
    ۲۶ فروردین ۱۳۹۲ - ۲۲:۱۱

    یکی توجه کنه بد نیست

  • mohammad061

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۲
    تشکر شده: ۵۱ بار
    # نوشته شده: ۸ سال پیش
    ۲۸ فروردین ۱۳۹۲ - ۰۱:۰۶

    .

  • mohammad061

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۲
    تشکر شده: ۵۱ بار
    # نوشته شده: ۸ سال پیش
    ۳۰ فروردین ۱۳۹۲ - ۰۲:۴۸

    یعنی کسی نیست واقعا!!

  • mohammad061

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۲
    تشکر شده: ۵۱ بار
    # نوشته شده: ۸ سال پیش
    ۲ اردیبهشت ۱۳۹۲ - ۱۵:۴۹

    .

  • alireza173

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱
    # نوشته شده: ۸ سال پیش
    ۲۵ مرداد ۱۳۹۲ - ۲۱:۰۴

    مشکل منم هست یعنی کسی نیست کمک بده

  • atena

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱
    # نوشته شده: ۸ سال پیش
    ۳۰ مرداد ۱۳۹۲ - ۱۲:۴۱

    سلام
    من تازه کار هستم تا الان در آپلود عکس مشکلی نداشتم ولی الان که اسلاید شو گذاشتم (البته کد جاوااسکریپت هست که داخل قسمت function ها گذاشتم ) دیگه عکس آپلود نمیکنه ودر قسمت بارگذاری پرونده که میخوام عکسهارو به عنوان شاخص انتخاب کنم این error را میده :
    خطایی هنگام بارگذاری پرونده پیش آمده. دوباره تلاش کنید.
    ممنون میشم جوابمو بدین

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.