انجمن


آقا با این افزونه ها چه کنم  (۳ نوشته)

  • tabligh1

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۷۳
    تشکر شده: ۱۲ بار
    # نوشته شده: ۱۲ سال پیش
    ۱۳ بهمن ۱۳۸۷ - ۱۷:۱۷

    سلام من افزونه سی فرم را نصب میکنم ولی وقتی میخوام در برگه ازش ستفاده کنم ارور میده چه کنم؟لطفن کمک کنید
    همچنین برخی افزونه ها مانند پست های پر بازدید نیز کار نمیکنن
    آخه مشکل چیه
    من وردپرس نسخه قدیمه

  • 2lesag

    آفلاین
    بلوکه شده
    تعداد نوشته‌ها: ۳۶۶
    تشکر شده: ۶۹ بار
    # نوشته شده: ۱۲ سال پیش
    ۱۳ بهمن ۱۳۸۷ - ۱۷:۳۰

    سلام
    آموزش کامل : http://www.naghies.ir/1387/08/06/how-to-use-cforms/

  • بهرنگ

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۱۳۹۹
    تشکر شده: ۴۵۱ بار
    # نوشته شده: ۱۲ سال پیش
    ۱۳ بهمن ۱۳۸۷ - ۲۱:۵۶

    به هیچ وجه...تاکید میکنم به هیچ وجه از نسخه های قدیمی وردپرس استفاده نکنید. حتماً وردپرستون رو به روز کنید و از آخرین نسخه ی افزونه ها استفاده کنید.

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.