انجمن


مشکل بعد از آپگریت  (۶ نوشته)

  • agri

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰۷
    تشکر شده: ۹ بار
    # نوشته شده: ۱۱ سال پیش
    ۲۷ بهمن ۱۳۸۷ - ۱۱:۴۸

    بعد از آپگریت به نسخه 7.2.1 هم بخش مدیریت سایت سنگین شده و هم اینکه وقتی وارد بخشهای مختلف سایت میشم صفحه سفید میاد و باید چند بار صفحه را رفرش کنم تا بیاد.
    در حالیکه قبلا اینجور نبود.

  • agri

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰۷
    تشکر شده: ۹ بار
    # نوشته شده: ۱۱ سال پیش
    ۳۰ بهمن ۱۳۸۷ - ۱۷:۰۷

    آقا سه روزه منتظر راهنمایی دوستان هستم.
    کسی نیست راهنمایی کنه؟

  • farzadsg

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۳
    تشکر شده: ۲۰ بار
    # نوشته شده: ۱۱ سال پیش
    ۳۰ بهمن ۱۳۸۷ - ۱۷:۳۶

    agri گفت:
    آقا سه روزه منتظر راهنمایی دوستان هستم.
    کسی نیست راهنمایی کنه؟

    *-:)دوست عزیز بهتره که رو کامپیوتر شخصیتون قسمت پرسرعت رو فعال کنید تا دیگه فایل ها رو از سرور لود نکنید . این طوری سرعت لود خیلی بالا میره...

  • agri

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰۷
    تشکر شده: ۹ بار
    # نوشته شده: ۱۱ سال پیش
    ۳۰ بهمن ۱۳۸۷ - ۲۰:۲۶

    پس چرا قبل از آپگریت کردن هیچ مشکلی نداشتم؟

  • navid

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۲۷۱۸
    تشکر شده: ۲۹۹ بار
    # نوشته شده: ۱۱ سال پیش
    ۲ اسفند ۱۳۸۷ - ۱۲:۴۱

    مشکل از سرور باید باشه ... اینها از اونجا لود می شن. البته برای اطمینان بهتره یه بار دیگه نسخه جدید رو روی همین نسخه نصب کنید.
    برای انجام این کار می تونید از همون قسمت ارتقا خودکار استفاده کنید ...

  • agri

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰۷
    تشکر شده: ۹ بار
    # نوشته شده: ۱۱ سال پیش
    ۲ اسفند ۱۳۸۷ - ۱۳:۱۵

    کاری که من برای آپگریت کردم این بود که فایل زیپ رو روی هاست آپلود کردم بعد بعد دو تا پوشه include و admin رو به اضافه فایل کانفیگ حذف کردم و فایل زیپ رو اکسترکت کردم و مشخصات دیتابیس رو تو فایل کانفیگ جدید وارد کردم.
    روش کارم درست بوده؟

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.