انجمن


مشکل در رسانه  (۶ نوشته)

  • Saeed_t

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۷ سال پیش
    ۵ خرداد ۱۳۹۲ - ۱۷:۰۶

    سلام دوستان
    نمیدونم چرا بخش رسانه از کار افتاده، نه آپلود می کنه نه موقع افزودن رسانه، چیزای از قبل آپلود شده رو نشون میده :(
    موقع آپلود خطا میده

  • caypiyouler

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۹۹
    تشکر شده: ۹۶ بار
    # نوشته شده: ۷ سال پیش
    ۵ خرداد ۱۳۹۲ - ۱۷:۴۹

    موقع آپلود چه اروری میده ؟

    دقیقا کپی کنید

  • Araz

    آفلاین
    کاربر فعال
    تعداد نوشته‌ها: ۱۵۰۴
    تشکر شده: ۹۰۹ بار
    # نوشته شده: ۷ سال پیش
    ۵ خرداد ۱۳۹۲ - ۱۸:۰۲

    تمامی پلاگین های خودرا غیر فعال کرده و تست کنید.
    *همواره سعی کنید مشکل خودرا بصورت کامل بیان نموده و ایرادات و خطاها را نیز ذکر کنید.

  • Saeed_t

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۷ سال پیش
    ۶ خرداد ۱۳۹۲ - ۰۱:۰۸

    در یه پست، افزودن رسانه رو که می زنم این وسط چیزی نمیاد، یعنی فایل هایی که قبلاً به کتابخانه اضافه شده هم نمیاد. بارگزاری فایل رو که می زنم و آپلود رو می زنم پر میکنه یه کم مونده به آخر دیگه جلوتر نمیره، بد سمت جپ می نویسه، خطا در ارسال فایل، بالاش هم نوشته این خطا را نادیده بگیر

  • caypiyouler

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۹۹
    تشکر شده: ۹۶ بار
    # نوشته شده: ۷ سال پیش
    ۶ خرداد ۱۳۹۲ - ۰۹:۳۷

    ابتدا کل افزونه ها غیرفعال کندی
    وردپرس خودتون رو به روزرسانی کنید
    از ورژن جدید فایرفاکس استفاده کنید و چک کنید جاوا اسکریپت فعال باشه
    وارد بخش رساله < افزودن بشید
    فایل رو آپلود کنید
    چنانچه اینبار خطایی داد در حد امکان عکس بگیرید و بزارید

    موفق باشید

  • Saeed_t

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۷ سال پیش
    ۷ خرداد ۱۳۹۲ - ۱۷:۳۴

    فایرفاکس همیشه آپدیت هست
    ورد پرس آخرین نسخه هست
    همه ی پلاگین ها هم غیر فعال هست
    فکر کنم از اول نصبش کنم بهتره

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.