انجمن


نیاز به چند افزونه  (۶ نوشته)

  • quran

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۷۶
    تشکر شده: ۱۹ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۷ اسفند ۱۳۸۷ - ۱۷:۱۱

    با سلام
    واقعا فروم خوبی شده و به سوالات خوب جواب می دید.
    من الان نیاز به چند افزونه دارم که خواستم از دوستان صاحب نظر بپرسم بهم معرفی کنم.
    1- پلاگین صفحه جست و جو : در صورت وجود به صورت حرفه ای
    2- ارسال خبر توسط بازدیدکنندگان.
    3- مطالب مرتبط.( از همه مهم تر )

    باز هم از تمامی دوستان ممنونم ;-)

  • گناهکار

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۳۵۳۵
    تشکر شده: ۲۵۴۴ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۷ اسفند ۱۳۸۷ - ۱۸:۲۵

    ۱- منظورتون رو بهتر بیان کنین.
    ۲ و ۳ - قبل مطرح شده جستجو کنید.

  • quran

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۷۶
    تشکر شده: ۱۹ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۸ اسفند ۱۳۸۷ - ۱۴:۱۵

    در مورد اولی می خوام افزونه ای باشه که با فعال سازیش صفحه ی جدیدی توی سایت باز بشه تا کاربران بتونن به صورت حرفه ای توی سایت جستجو کنن.

  • گناهکار

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۳۵۳۵
    تشکر شده: ۲۵۴۴ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۸ اسفند ۱۳۸۷ - ۱۴:۲۸

    http://wordpress.org/extend/plugins/search.php?q=search

  • quran

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۷۶
    تشکر شده: ۱۹ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۸ اسفند ۱۳۸۷ - ۱۹:۱۶

    با سلام
    ممنون من در مورد دومی افزونه ی TDO Mini Forms رو پیدا کردم اما وقتی روی هاستم می رزیم این ارور رو میده
    Warning: You are currently using PHP version 4.4.9. It is strongly recommended to use PHP5 with TDO Mini Forms
    می خواستم بدونم افزونه ی دیگری برای این کار وجود داره که با نسخه ی php هاستم سازگار باشه .
    با تشکر.

  • گناهکار

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۳۵۳۵
    تشکر شده: ۲۵۴۴ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۸ اسفند ۱۳۸۷ - ۱۹:۲۲

    من فقط همین یک افزونه رو می‌شناسم.

درباره‌ی این موضوع



برچسب‌ها