انجمن


خطای بالای صفحات وب در وردپرس 4.6  (۲ نوشته)

  • farhadmb

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲
    تشکر شده: ۱ بار
    # نوشته شده: ۵ سال پیش
    ۱ شهریور ۱۳۹۵ - ۱۱:۰۹

    با سلام در نصب جدید وردپرس 4.6 و هم در بروزرسانی به این نسخه بالای صفحات وب و هم در سایت اصلی سایت خطایی ظاهر می شود که اعلام شده بابت اشکالاتی است که در نسخه جدید می باشد. ممنون می شوم راهنمایی بفرمائید تا مشکل حل شود ، در حال حاظر بسیاری از افراد با این مشکل روبه رو شده اند.
    Warning: ini_get_all() has been disabled for security reasons in /home/filebart/domains/filebartar.ir/public_html/wp-includes/load.php on line 1020 Warning: ini_get_all() has been disabled for security reasons in /home/filebart/domains/filebartar.ir/public_html/wp-includes/load.php on line 1020

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    majidKING
  • کوهنوردی

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۰
    تشکر شده: ۱۲ بار
    # نوشته شده: ۵ سال پیش
    ۳ شهریور ۱۳۹۵ - ۰۱:۰۶

    این مشکل به تازگی خیلی رخ داده و من هم باهاش برخوردم که برای من مربوط به آپدیت بود. مجبور شدم یک بار کلا نسخه جدید رو نصب کنم تا حل شه

درباره‌ی این موضوع



برچسب‌ها