انجمن


خطا بعد از ارتقا به 4.8 (wysiwyg-rtl.css)  (۲ نوشته)

  • اندروید کلوب

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۷
    تشکر شده: ۱۴ بار
    # نوشته شده: ۲ هفته پیش
    ۲۱ خرداد ۱۳۹۶ - ۱۲:۵۶

    سلام
    بعد از ارتقا به وردپرس 4.8 اروری در افزودن نوشته به نمایش در می اید
    Failed to load content css: /wp-content/plugins/wp-jalali/assets/css/wysiwyg-rtl.css

    لطفا پیگیری کنید این مشکل برای تمامی افرادی که به نسخه 4.8 ارتقا دادن وجود داره

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    soheil-pc
  • soheil-pc

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱
    # نوشته شده: ۲ هفته پیش
    ۲۳ خرداد ۱۳۹۶ - ۲۲:۲۲

    پس از آپدیت وردپرس به نسخه ۴.۸ پیامی مشاهده کردن که مربوط به افزونه جلالی هست برای حل این مشکل کافیست وارد هاست شوید و به مسیر زیر بروید
    Wp-content/plugin/wp-jalali/assets/css
    و سپس نام فایل
    wysiwyg.css
    را به
    wysiwyg-rtl.css
    تغییر دهید.
    منم در سایتم ( به ملودی ) این مشکلو داشتم ولی حل کردم.

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.