انجمن


مشکل بزرگ در ابزارک ها  (۱۱ نوشته)

  • rafiee

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۶ سال پیش
    ۱۸ آذر ۱۳۹۲ - ۱۵:۴۱

    سلام و عرض خسته نباشید خدمت تمامی عزیزان

    بنده وردپرس فارسی رو هر وقت نصب می کردم با چنین مشکلی مواجه نشده بودم !!! ؟

    این مشکل اینه که من نمی تونم ابزارک ها رو تکون بدم و ثابت می مونن و تنظیماتشون هم باز نمیشه تو همون قسمت ابزارک ها !! در بخش پوسته ....

    خواهش می کنم کمکم کنید ، کمک !!!

  • روکش

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۱۳
    تشکر شده: ۷۲ بار
    # نوشته شده: ۶ سال پیش
    ۱۸ آذر ۱۳۹۲ - ۱۷:۱۲

    به احتمال زیاد این مشکل به خاطر عدم لود فایل های جاوا اسکریپت و جی کوئری وردپرس پیش اومده. با مرورگر های دیگه هم تست کنید ببینید آیا بازم مشکل برقرار هست

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    rafiee
  • rafiee

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۶ سال پیش
    ۱۸ آذر ۱۳۹۲ - ۱۷:۱۸

    روکش گفت:
    به احتمال زیاد این مشکل به خاطر عدم لود فایل های جاوا اسکریپت و جی کوئری وردپرس پیش اومده. با مرورگر های دیگه هم تست کنید ببینید آیا بازم مشکل برقرار هست

    با سه مرورگر mozila firefox , google chrome , internet explorer به این بخش رفتم اما درست نشد ! دوست عزیز

    ایا لازم است دوباره وردپرس را از هاست پاک و نصب کنم ؟؟؟!

  • alirezasoltani

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    تشکر شده: ۳ بار
    # نوشته شده: ۶ سال پیش
    ۱۸ آذر ۱۳۹۲ - ۲۲:۱۸

    بله دوست عزیز منم هم چین مشکلی داشتم.

    ....................................لطفا کمکم کنید.....................................
    سلام دوستان چی کار کنم که وقتی کسی ثبتنام میکنه به پیشخوان نره و اصلا نداشته باشه؟
    گشتم نبود شما بگین خیلی ضروریه

  • Farzad

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۳۰
    تشکر شده: ۲۸ بار
    # نوشته شده: ۶ سال پیش
    ۱۹ آذر ۱۳۹۲ - ۰۹:۰۲

    alirezasoltani گفت:
    بله دوست عزیز منم هم چین مشکلی داشتم.

    ....................................لطفا کمکم کنید.....................................
    سلام دوستان چی کار کنم که وقتی کسی ثبتنام میکنه به پیشخوان نره و اصلا نداشته باشه؟
    گشتم نبود شما بگین خیلی ضروریه

    سوال جدید --> تاپیک جدید

  • روکش

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۱۳
    تشکر شده: ۷۲ بار
    # نوشته شده: ۶ سال پیش
    ۱۹ آذر ۱۳۹۲ - ۱۵:۴۷

    alirezasoltani گفت:
    بله دوست عزیز منم هم چین مشکلی داشتم.

    ....................................لطفا کمکم کنید.....................................
    سلام دوستان چی کار کنم که وقتی کسی ثبتنام میکنه به پیشخوان نره و اصلا نداشته باشه؟
    گشتم نبود شما بگین خیلی ضروریه

    برای تغییر مسیر کاربر پس از ثبت نام به یک صفحه دیگه از هک روبرو می تونید استفاده کنید: هک وردپرس : تغییر مسیر به صفحه سفارشی پس از عضویت در وردپرس

  • روکش

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۱۳
    تشکر شده: ۷۲ بار
    # نوشته شده: ۶ سال پیش
    ۱۹ آذر ۱۳۹۲ - ۱۶:۱۰

    rafiee گفت:

    با سه مرورگر mozila firefox , google chrome , internet explorer به این بخش رفتم اما درست نشد ! دوست عزیز

    ایا لازم است دوباره وردپرس را از هاست پاک و نصب کنم ؟؟؟!

    به نظر میاد مشکل تداخل js های افزونه ها با js های اصلی وردپرس باشه. شما همه افزونه ها را غیر فعال کنید ببینید درست میشه یا نه. بعد هم تک تک افزونه ها را فعال و تست کنید ببنید تا با کدوم افزونه مشکل داره. وقتی که فهمیدید که با کدوم افزونه مشکل داره اون افزونه را با یک افزونه دیگه یا یک کد آماده جایگزین کنید

  • rafiee

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴
    # نوشته شده: ۶ سال پیش
    ۱۹ آذر ۱۳۹۲ - ۱۷:۵۴

    اقا من ورپرس رو حذف کردم و نصب دوباره اما فهمیدم مشکل از چی بوده !!!!

    مشکل از یک افزونه بود که من اون رو از یک سایت دانلود کرده بودم و نصب و فعال کردم که دیدم وقتی غیرفعالش می کنم همه چی درست میشه

  • alirezasoltani

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    تشکر شده: ۳ بار
    # نوشته شده: ۶ سال پیش
    ۱۹ آذر ۱۳۹۲ - ۱۹:۴۶

    rafiee گفت:
    اقا من ورپرس رو حذف کردم و نصب دوباره اما فهمیدم مشکل از چی بوده !!!!

    مشکل از یک افزونه بود که من اون رو از یک سایت دانلود کرده بودم و نصب و فعال کردم که دیدم وقتی غیرفعالش می کنم همه چی درست میشه

    خب بستگی داره.ولی مشکل من ربطی به افزونه ها نداشت ئ فقط با پاک کردن درست شد

  • alirezasoltani

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    تشکر شده: ۳ بار
    # نوشته شده: ۶ سال پیش
    ۱۹ آذر ۱۳۹۲ - ۲۰:۰۴

    دوستان میدونم این سوالم ربطی به این موضوع نداره اما من وردپرس مولتی یوزر نصب کردم ولی وقتی ایمیل فعال سازی رو میده اشتباه میده و آدرس سایتی که میخواهید بسازید رو میذاره رو لینک فعالسازی مثلا:
    mesal.samanwebs.ir/active44568key45
    ولی در واقع لینک فعال سازیش باید اینطوری باشه:
    samanwebs.ir/active44568key45

    ولی حتی وقتی هم فعال شد سایته نمیاد بالا ارور میده چیکار کنم؟

  • alirezasoltani

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    تشکر شده: ۳ بار
    # نوشته شده: ۶ سال پیش
    ۱۹ آذر ۱۳۹۲ - ۲۰:۱۱

    هر کی بتونه کمکم کنه من براش بنر میسازم و برای یک سال تو سایتم میذارم البته اگه کارم راه بیوفته

درباره‌ی این موضوع



برچسب‌ها