انجمن


مشکل در صفحه سایت  (۴ نوشته)

  • medadrangico

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    # نوشته شده: ۷ سال پیش
    ۲۵ اسفند ۱۳۹۲ - ۱۰:۴۸

    سلام
    بعد از راه اندازی کامل سایت ، با قرار دادن مطالب جدید در سایت بعد از چند روز که مطلب را بازیابی میکنیم در لابلای صفحات سایت فرمولهایی بین مطالب مشاهده میشود که باید از پیشخوان سایت وارد شد و آنها را حذف کرد
    مشکل سایت کجاست ؟

  • MD:::... Hosseini

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۶۰
    تشکر شده: ۴۸ بار
    # نوشته شده: ۷ سال پیش
    ۲۶ اسفند ۱۳۹۲ - ۱۱:۳۸

    سلام
    امکانش هست نمونه ای چیزی بزارید ؟

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    medadrangico
  • medadrangico

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۸
    # نوشته شده: ۷ سال پیش
    ۲۷ اسفند ۱۳۹۲ - ۱۰:۳۰

    mohamaddapper گفت:
    سلام
    امکانش هست نمونه ای چیزی بزارید ؟

    سلام چون صفحات سایت رو قبلا ویرایش کردم عکسی رو که از صفحه سایت گرفتم در این لینک قرار میدم امیدوارم مشکل سایتم با راهنمایی تون بر طرف بشه متشکرم
    http://medadrangico.com/wp-content/uploads/2014/03/%D8%B5%D9%81%D8%AD%D9%87-%D8%B3%D8%A7%DB%8C%D8%AA.jpg

  • MD:::... Hosseini

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۶۰
    تشکر شده: ۴۸ بار
    # نوشته شده: ۷ سال پیش
    ۴ فروردین ۱۳۹۳ - ۱۲:۲۸

    در این عکس کاملا مشخصه که جایی خطی چیزی از یک سری کد پاک شده که این کد به صورت کامل اجرا نمیشه و به این شکل کد ها نمایش داده میشن
    شما اگه تعدادی از کد های نمایان شده رو در فایل های قالب جستجو کنید به علت این مشکل پی می برید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    medadrangico

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.