انجمن


عدم آپلود تصویر در سایت وردپرسی  (۳ نوشته)

  • gelaris

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۲
    تشکر شده: ۷ بار
    # نوشته شده: ۵ سال پیش
    ۲۶ اردیبهشت ۱۳۹۳ - ۲۲:۵۳

    سلام و درود
    متاسفانه چند وقتی هست که طبق تصویر زیر موقعی که میخوام از قسمت ۱ مشخص شده در تصویر , تصویری رو درون سایتم قرار بدم تصویر آپلود نمیشه و در سایت قرار نمیکیره اما وقتی از قسمت مشخص شده که با عد ۲ در تصویر نشون دادم درون سایت خیلی راحت تصویر آپلود میشه و مشکلی نداره !!
    ممنون میشم برای حل این مشکل برای قرار دادن تصویر از قسمت ۱ در سایت دوستان راهنمایی بفرمایند
    <img src="http://www.uploadax.com/images/09269734066581005570_thumb.png" border="0" alt="09269734066581005570.png" title="09269734066581005570.png" />
    با تشکر

  • gelaris

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۲
    تشکر شده: ۷ بار
    # نوشته شده: ۵ سال پیش
    ۱ خرداد ۱۳۹۳ - ۱۸:۵۱

    سلام به دوستان
    یعنی کسی نمیدونه چاره مشکل ما چی هست دوستان ؟
    ممنون میشم راهنمایی بفمائید
    به خاطر چنین مشکلی الان چند روزه کار تو سایتم رو تعطیل کردم

  • mehdytux

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۹۰
    تشکر شده: ۶۴ بار
    # نوشته شده: ۵ سال پیش
    ۱ خرداد ۱۳۹۳ - ۲۳:۵۵

    سلام دوست عزیز
    من برای پسدا کردن جواب مشکل شما در اینترنت جستجو کردم.
    بعد از خوندن چندین مقاله این این مقاله رو پسدا کردم که در بیشتر موارد مفید واقع شده و به خیلی از دوستان کمک کرده تا این مشکل رو برطرف کنن.
    آدرس مقاله : http://www.carnfieldwebdesign.co.uk/blog/wordpress-fix-add-media-button-not-working/

    اگر متوجه منظورش نشدی ، بگو تا برات توضیحش بدم

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.