انجمن


افزونه AJAX Wordpress بعد از آپ دیت به 2.8.2 جواب نمیده  (۴ نوشته)

  • m0jtaba

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳۳۳
    تشکر شده: ۲۱ بار
    # نوشته شده: ۱۱ سال پیش
    ۱۳ مرداد ۱۳۸۸ - ۱۴:۰۲

    اول ) افزونه AJAX Wordpress بعد از آپ دیت به 2.8.2 جواب نمیده به نظرتون مشکل کجاست ؟
    دوم)هر چی گشتم فارسی ساز واسش پیدا نکردم .فارسی سازش هست ؟

  • بهرنگ

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۱۳۹۹
    تشکر شده: ۴۵۱ بار
    # نوشته شده: ۱۱ سال پیش
    ۱۳ مرداد ۱۳۸۸ - ۱۸:۰۱

    کاملاً واضحه این نسخه از افززونه با نسخه ی 2.8.2 سازگار نیست. کمی دقت کنید.

  • m0jtaba

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳۳۳
    تشکر شده: ۲۱ بار
    # نوشته شده: ۱۱ سال پیش
    ۱۳ مرداد ۱۳۸۸ - ۱۸:۰۹

    از کجا باید بفهیم که سازگاری وجود نداره ؟ شما افزونه دیگری بری پیشنهاد دارید ؟

  • بهرنگ

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۱۳۹۹
    تشکر شده: ۴۵۱ بار
    # نوشته شده: ۱۱ سال پیش
    ۱۳ مرداد ۱۳۸۸ - ۲۳:۲۵

    _به برگه ی این افزونه میری ، سمت راست نوشته شده تا چه نسخه ای این افزونه سازگاری داره.
    _خیر.

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.