انجمن


مشکل در نصب افزونه  (۵ نوشته)

  • teamnet

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۰
    تشکر شده: ۶ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۷ مرداد ۱۳۸۸ - ۱۲:۲۳

    سلام دوستان زمانی که می خوام افزونه نصب کنم با خطای این افزونه header معتبر ندارد مواجه می شم .

    وردپرس من نسخه 3.8.3 هستش

    راهنمایی کنید با تشکر

  • Moeini

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۵۵۹
    تشکر شده: ۶۷۸ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۷ مرداد ۱۳۸۸ - ۱۵:۱۷

    http://showfom.cn/how-to-solve-the-plugin-does-not-have-a-valid-header-for-wordpress-2-8

  • teamnet

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۰
    تشکر شده: ۶ بار
    # نوشته شده: ۱۰ سال پیش
    ۱۸ مرداد ۱۳۸۸ - ۰۸:۲۳

    آقا من این روش رو رفتم اما همچنان مشکل رو دارم ... چیکار کنم

  • alen_90

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳
    # نوشته شده: ۹ سال پیش
    ۱۰ آذر ۱۳۸۹ - ۰۰:۴۵

    من هم همین مشکل رو دارم .
    می خوام پلاگینه گالری نصب کنم ولی این خطا رو می ده ( این افزونه header معتبر ندارد ) چیکار کنم ؟؟؟؟؟؟

  • MOHSEN18SH

    آفلاین
    عضو
    تعداد نوشته‌ها: ۳
    # نوشته شده: ۶ سال پیش
    ۵ شهریور ۱۳۹۲ - ۱۹:۴۷

    سلام دوستان
    من هر افزونه ای رو میخوام نصب کنم میگه فادر به نصب نیستید
    چیکار کنم

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.