انجمن


سایتم بالا نمیاد ارور میده  (۹ نوشته)

  • reza.1234

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰
    تشکر شده: ۱ بار
    # نوشته شده: ۱۴ سال پیش
    ۱ مهر ۱۳۸۸ - ۲۲:۲۶

    سلام.
    سایت من به آدرس : http://www.MobilePC.ir بالا نمیاد و ارور میده.تا امروز صبح سالم بود ولی یهو اینطور شد.اینم متن ارور :
    ..........................................................................................................................................
    چيزي پيدا نشد

    You seemed to have found a mislinked file, page, or search query with no results. If you feel you have reached this page in error, double check your search query and search again.
    ..........................................................................................................................................
    لطفا کمکم کنید.ممکنه اشکال از هاست باشه ؟

  • گناهکار

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۳۵۳۵
    تشکر شده: ۲۵۴۴ بار
    # نوشته شده: ۱۴ سال پیش
    ۲ مهر ۱۳۸۸ - ۰۰:۴۶

    افزونه‌ی جدیدی نصب کردین توی این مدت؟ تغییری توی پوسته‌ی سایت‌تون دادین؟ ساختار پیوندهای یکتا رو بازسازی کردین؟

  • reza.1234

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰
    تشکر شده: ۱ بار
    # نوشته شده: ۱۴ سال پیش
    ۲ مهر ۱۳۸۸ - ۱۲:۰۱

    خیر.من اصلا شهرستان بودم.هیچ کاری نکرده بودم...
    فقط یه مطلب نوشته بودم.زمانش رو هم برای آینده انتخاب کرده بودم.که بعدا که خواستم ویرایشش کنم اصلا ویرایش نمی شد و پاک هم نمی شد....بعد از یکم اینطوری شد !

  • گناهکار

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۳۵۳۵
    تشکر شده: ۲۵۴۴ بار
    # نوشته شده: ۱۴ سال پیش
    ۲ مهر ۱۳۸۸ - ۱۲:۴۵

    پوسته‌ی سایت رو به پوسته‌ی پیش‌فرض تغییر بدین٬ ببینین باز هم مشکل دارین؟

  • reza.1234

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰
    تشکر شده: ۱ بار
    # نوشته شده: ۱۴ سال پیش
    ۲ مهر ۱۳۸۸ - ۱۳:۱۳

    Gonahkar گفت:
    پوسته‌ی سایت رو به پوسته‌ی پیش‌فرض تغییر بدین٬ ببینین باز هم مشکل دارین؟

    نه...همچنان همین مشکل هست،چرا یکدفعه اینجوری شد ؟
    راستی هاست من مجانیه.

  • گناهکار

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۳۵۳۵
    تشکر شده: ۲۵۴۴ بار
    # نوشته شده: ۱۴ سال پیش
    ۲ مهر ۱۳۸۸ - ۱۳:۳۶

    با مدیر میزبان‌تون صحبت کنین.

  • reza.1234

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰
    تشکر شده: ۱ بار
    # نوشته شده: ۱۴ سال پیش
    ۲ مهر ۱۳۸۸ - ۱۴:۰۵

    ممنون.فقط یک سوال ؟
    من چطور میتونم از مطالبی که تا حالا نوشته بودم تو سایت یک بک آپ بگیرم ؟ کجا ذخیره شدن ؟
    میترسم پاک شده باشن ؟
    واینکه اگر دوباره وردپرس رو نصب کنم مشکل حل میشه ؟

  • گناهکار

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۳۵۳۵
    تشکر شده: ۲۵۴۴ بار
    # نوشته شده: ۱۴ سال پیش
    ۲ مهر ۱۳۸۸ - ۱۴:۲۰

    اگه به محیط مدیریت وردپرس دسترسی دارین می‌تونین از افزونه‌ی wp-db-backup استفاده کنین.

  • reza.1234

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰
    تشکر شده: ۱ بار
    # نوشته شده: ۱۴ سال پیش
    ۲ مهر ۱۳۸۸ - ۱۵:۱۳

    من خودم یکم ور رفتم متوجه شدم که گویا مشکل در برقراری ارتباط با جدول Wp-post باشه ؟ درسته ؟

    من به مدیر میزبان یه میل زدم.امیدوارم بررسی کنن.
    ممنون که کمک کردید !

درباره‌ی این موضوع