انجمن


نشان ندادن متن دکمه ها در ادمین  (۹ نوشته)

  • sIiiS

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۴ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۲ آبان ۱۳۸۸ - ۱۶:۲۲

    دوستان جدیدا به این مشکل برخوردم که توی صفحه ادمین دکمه یا تبی که انتخاب شده باشه متنش نشون داده نمیشه
    مثلا دکمه ای که آبی بشه متن سفید توش دیده نمیشه و همین طور از اون ستون های کناری سمت راست، هر تبی که انتخاب شده باشه متن اصلیش (نه لینک های توی تب) نشون داده نمیشه
    میدونم که ربطی به فایل css داره، میخوام ببینم کسی اصلاح شده این رو داره یا نه که بذاره بقیه هم استفاده کنند

  • sIiiS

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۴ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۳ آبان ۱۳۸۸ - ۲۲:۳۹

    یعنی کسی این مشکل رو نداره ؟
    یا اینکه بعد از دو روز هنوز کسی از این تاپیک رد نشده؟!

  • بهرنگ

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۱۳۹۹
    تشکر شده: ۴۵۱ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۳ آبان ۱۳۸۸ - ۲۳:۲۷

    چنتا کار میتونید انجام بدید. ۱- اینکه دوباره تمام فایل‌های وردپرس رو روی هاست اعمال کنید ۲- امکان داره این اتفاق بخاطر نصب افزونه‌ای رخ داده باشه پاس تمام افزونه‌ها رو غیر فعال کنید و ببینید مشکل برطرف می‌شه یا نه .

  • sIiiS

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۴ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۴ آبان ۱۳۸۸ - ۱۷:۱۹

    Mizsia گفت:
    چنتا کار میتونید انجام بدید. ۱- اینکه دوباره تمام فایل‌های وردپرس رو روی هاست اعمال کنید ۲- امکان داره این اتفاق بخاطر نصب افزونه‌ای رخ داده باشه پاس تمام افزونه‌ها رو غیر فعال کنید و ببینید مشکل برطرف می‌شه یا نه .

    یعنی واسه شما این مشکل رو توی ادمین نداره ؟!

  • بهرنگ

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۱۳۹۹
    تشکر شده: ۴۵۱ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۴ آبان ۱۳۸۸ - ۲۰:۵۸

    نه.

  • sIiiS

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۴ بار
    # نوشته شده: ۱۲ سال پیش
    ۲۵ آبان ۱۳۸۸ - ۰۲:۳۲

    همه افزونه ها رو غیرفعال کردم و تمام فایل های css رو جایگزین کردم اما بازم درست نشد
    ورژن من 2.8.6 یعنی آخرین ورژن هست، توی 2.8.5 هم همین مشکل رو داشتم
    اگه میشه لطف کنید پوشه css توی wp-admin رو واسه من جایی آپلود کنید، که جایگزین کنم ببینم درست میشه یا نه
    ممنون

  • sIiiS

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۴ بار
    # نوشته شده: ۱۲ سال پیش
    ۸ آذر ۱۳۸۸ - ۱۶:۰۹

    دوستان این هم عکسی از صفحه ادمین
    لازمه بگم که من با مرورگر کروم کار می کنم

    http://img4.tinypic.info/files/gnqe8zt8kz3tsyxm0vtq.png

  • مهدی

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۱۱۰۰
    تشکر شده: ۳۴۳ بار
    # نوشته شده: ۱۲ سال پیش
    ۸ آذر ۱۳۸۸ - ۱۶:۲۲

    خب از یه مرورگر دیگه استفاه کنید، این مشکل کروم با فارسیِ

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    sIiiS
  • sIiiS

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۴ بار
    # نوشته شده: ۱۲ سال پیش
    ۱۱ آذر ۱۳۸۸ - ۲۲:۰۶

    بله، درست میگید ، بعد از ارسال رفتم و با فایرفکس امتحان کردم دیدم مشکلی نداره!
    نمیدونم چرا کروم با استایل shadow مشکل داره، تا این استایل رو برمیدارم نشون داده میشه!!

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.