انجمن


مشکل سفید شدن صفحه وقتی قالب را نصب و فعال می کنم  (۶ نوشته)

  • mhkd73

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۸
    # نوشته شده: ۵ سال پیش
    ۱۹ مرداد ۱۳۹۳ - ۲۰:۲۸

    با سلام

    مشکل سفید شدن صفحه وقتی قالب را نصب می کنم

    هر قالب که نصب می کنم وقتی فعال می کنم صفحه سفید می شود

    فقط قالبی که الان روی سایت می توانم فعال کنم

    چرا

    ؟

    scriptbaz.ir

  • Masoud

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۸۱۵
    تشکر شده: ۶۳۲ بار
    # نوشته شده: ۵ سال پیش
    ۲۰ مرداد ۱۳۹۳ - ۰۸:۳۴

    1 . وردپرس رو بروزرسانی مجدد کنید.
    2 . پلاگین‌هاتون رو تک تک بررسی کنید ، ممکنه مشکل از یکی پلاگین‌ها باشه .

  • mhkd73

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۸
    # نوشته شده: ۵ سال پیش
    ۲۰ مرداد ۱۳۹۳ - ۱۳:۵۸

    چطوری دستی بروز رسانی کنم؟

  • Masoud

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۸۱۵
    تشکر شده: ۶۳۲ بار
    # نوشته شده: ۵ سال پیش
    ۲۰ مرداد ۱۳۹۳ - ۱۴:۲۲

    بسته وردپرس فارسی رو دانلود کنید و به صورت دستی فایل‌ها رو روی هاست آپلود ( جایگزین ) کنید.

  • Mohammadizadeh

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱
    # نوشته شده: ۵ سال پیش
    ۲۰ مرداد ۱۳۹۳ - ۱۸:۵۸

    واسه من هم اینجوری بود!!
    بخاطر کد Leverage browser caching است که توی فایل .htaccess قرار دادین ، برید اون رو حذف کنید!!
    و بعد اگر درست نشد مرور گر رو حذف و دوباره نصب کنید !!
    حتی با وجود این مشکل وقتی برای اولین بار وارد سایت میشی صفحه سفید نشون نمیده مثلا با مرور گر دیگه وارد سایتت بشو یا از ابزتر تست آنلاین سایت استفاده بکن!!

  • archer110

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱
    # نوشته شده: ۵ سال پیش
    ۳۱ مرداد ۱۳۹۳ - ۱۸:۳۴

    سلام
    من این مشکل رو دارم وقتی این پوسته رو تو لوکال هاست xampp اجرا می کنم هیج مشکلی نیست ولی وقتی روی سایتم بارگزاری می کنم صفحه سقید می شه
    اگه راهنمایی کنید ممنون می شم

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.