انجمن


عدم نمایش تگ های فارسی در قالب  (۵ نوشته)

  • علیرضا راد

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۶
    تشکر شده: ۶ بار
    # نوشته شده: ۱۰ سال پیش
    ۲۷ شهریور ۱۳۸۹ - ۲۰:۱۱

    سلام ، مشکل اینه که توی محیط مدیریت نوشته ، تگ های فارسی و انگلیسی رو وارد میکنم ، ولی پست که ارسال میشه ، فقط تگ های انگلیسی نمایش داده میشه . مشکل از کجاست ؟ ممنون .

  • علیرضا راد

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۶
    تشکر شده: ۶ بار
    # نوشته شده: ۱۰ سال پیش
    ۲۹ شهریور ۱۳۸۹ - ۱۷:۱۴

    خب به نظر میاد که سوالات خاک میخوره اینجا !
    در رابطه با اون مشکل یه چیز تاره متوجه شدم ، تگ هایی که قبلا درج شده بود رو فقط نمایش میده ، اگر تگ جدید اضافه بشه به هیچ عنوان اضافه نمیشه و توی قالب هم نمایش نمیده ، انگلیسی و فارسی هم فرقی نمیکنه ، اگر کسی میتونه ، کمک کنه ، ممنون .

  • Mostafa

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۵۲۷۶
    تشکر شده: ۵۷۷۷ بار
    # نوشته شده: ۱۰ سال پیش
    ۲۹ شهریور ۱۳۸۹ - ۲۲:۵۶

    ابتدا مراحل اولیه رو به کار ببرید:
    پوسته دیگه ای رو آزمایش کنید
    افزونه هارو تست کنید و موقتا همه رو غیرفعال کنید
    اگر از افزونه کش استفاده می کنید موقت غیرفعالش و پاکش کنید
    وردپرس + افزونه هارو به روز رسانی کنید

  • علیرضا راد

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۶
    تشکر شده: ۶ بار
    # نوشته شده: ۱۰ سال پیش
    ۳۰ شهریور ۱۳۸۹ - ۰۹:۰۱

    سلام پوسته رو عوض کردم ، از آخرین ورژن وردپرس هم استفاده میکنم ، افزونه ها رو هم غیر فعال کردم تست کردم ، هیچ فرقی نکرد . واقعا گیج کننده ست .

  • گناهکار

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۳۵۳۵
    تشکر شده: ۲۵۴۴ بار
    # نوشته شده: ۱۰ سال پیش
    ۳۰ شهریور ۱۳۸۹ - ۰۹:۵۳

    پایگاه‌داده‌تون رو تعمیر کنین.

درباره‌ی این موضوع



برچسب‌ها