انجمن


مشکل با به روز کردن افزونه ها در wp 3.0.1  (۴ نوشته)

  • arjmand200

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۵
    تشکر شده: ۲ بار
    # نوشته شده: ۹ سال پیش
    ۳۰ شهریور ۱۳۸۹ - ۲۳:۰۰

    دوستان من wp 3.0.1 رو تازه ریختم اما میگه افزونه ها رو به روز کن وقتی میخوام اینکار رو کنم میگه مشخصات ftp رو بده من میدوم ولی میگه پوشه wp-includ پیدا نشد دوستان میدونن مشکل از کجاس ؟؟

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    mpk_021
  • modaser

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۲
    تشکر شده: ۴۲ بار
    # نوشته شده: ۹ سال پیش
    ۳۱ شهریور ۱۳۸۹ - ۲۲:۵۳

    ایا از کنترل پنل پلسک استفاده می کنید؟

  • arjmand200

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۵
    تشکر شده: ۲ بار
    # نوشته شده: ۹ سال پیش
    ۳۱ شهریور ۱۳۸۹ - ۲۳:۳۷

    نه ، ; ویستا پنل هستش !

  • arjmand200

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۵
    تشکر شده: ۲ بار
    # نوشته شده: ۹ سال پیش
    ۲ مهر ۱۳۸۹ - ۱۴:۱۷

    دوستان نتونستند کمکی بکنند ؟

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.