انجمن


2 روزه وردپرس را پاک کردم ولی وردپرس فعاله  (۷ نوشته)

  • میلاد

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰۳
    تشکر شده: ۴۰ بار
    # نوشته شده: ۱۰ سال پیش
    ۲ مهر ۱۳۸۹ - ۲۳:۴۲

    من 2 روزه سیستم وردپرس را از هاستم پاک کردم ...
    ولی حنوظ وردپرس فعاله و کار میکنه !!!
    حتی تمامیی پست هام و قالبم را هم پاک کردم ... ولی باز هم وردپرس فعاله و میشه درون سیستم گشت و پست گزاشت افزونه نصب کرد و ...

    به کل سیستم وردرس را از روی هاستم پاک کردم حتی دیتابیس را هم پاک کردم !!!

    مشکل کجاست ؟؟؟

  • amir

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۷
    تشکر شده: ۹ بار
    # نوشته شده: ۱۰ سال پیش
    ۳ مهر ۱۳۸۹ - ۰۳:۲۶

    از cookies کامپیوترتون هست که می تونید از کنترل پنل اینترنت اپشن پاک کنید
    وگرنه امکان نداره که دیتابایس پاک بشه و سایت بالا بیاد

  • میلاد

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰۳
    تشکر شده: ۴۰ بار
    # نوشته شده: ۱۰ سال پیش
    ۳ مهر ۱۳۸۹ - ۱۱:۳۶

    نه عزیزم این کار را هم کردم ولی مشکل برطرف نشده ...

    از روی 5 تا سیستم دیگه هم سایت را خودم باز کردم حتی به چند نفر دیگه هم گفتم باز کنند باز کردنند و وارد سیستم شدند ...

    آدرس سایت من اینه خودتون ببینید .
    http://www.m-graphic.ir

  • Parsa

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۱۹۲۱
    تشکر شده: ۲۶۸۳ بار
    # نوشته شده: ۱۰ سال پیش
    ۳ مهر ۱۳۸۹ - ۱۱:۵۱

    مشكل از هاست هست
    به كسي كه هاست داده بگيد تا پاك كنه

  • Farsweb

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۹
    تشکر شده: ۱۳ بار
    # نوشته شده: ۱۰ سال پیش
    ۴ مهر ۱۳۸۹ - ۱۲:۳۷

    ربطی به هاست نداره ، برای من هم این مشکل پیش اومده این مشکل از سرعت پایین مخابرات ایران هست ، اگر از v-p-n و یا فیل...................................................ت............................//......ر شک//////////ن استفاده کنی میبینی که سایت کاملا درست هست و تغییراتی که دادی رو میتونی ببینی .
    یعنی آی پی رو عوض کن . بعضی اوقات اینجوری میشه .

  • گناهکار

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۳۵۳۵
    تشکر شده: ۲۵۴۴ بار
    # نوشته شده: ۱۰ سال پیش
    ۴ مهر ۱۳۸۹ - ۱۲:۴۹

    الان که نوشته سایت در حال تعمیر است.

  • میلاد

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۰۳
    تشکر شده: ۴۰ بار
    # نوشته شده: ۱۰ سال پیش
    ۴ مهر ۱۳۸۹ - ۱۴:۱۸

    سلام ...
    مشکل از هاست بود ...
    با مدیر صحبت کردم و مشکل برطرف شد ...
    ولی حالا حر چی وردپرس را نصب می کنم با مشکل مواجه می شوم !!!
    مثلآ بعد از نصب هر افزونه یا پوسته و یا ایجاد لینک و دسته و حتی گزاشت پست صفحه سفید میشه !!!
    یعنی هر کاری که انجام بدم با صفحه سفید بر می خورم ... ( دیتا بیس را هم پاک کردم و جدید ساختم )
    با این مشکل باید چی کار کنم ؟؟

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.