انجمن


مدیران ،اساتید حرفه ای این مشکل را میتوانیدحل کنید....!  (۶ نوشته)

  • rno2008

    آفلاین
    عضو
    تعداد نوشته‌ها: ۹
    # نوشته شده: ۱۱ سال پیش
    ۸ آبان ۱۳۸۹ - ۲۳:۱۶

    با سلام
    من چند وقته ، که نمیتونم تو سایتم پست بدهم

    در قسمت انتشار مطلب به جای گزینه انتشار نوشته فرستادن برای باز بیبنی وقتی هم میزنم مطلبی پست نمیشه

    به خاطر همین از انتشار فوری استفاده میکردم که اون هم دیگه کار نمیکنه مشکل از کجاست لطفا اگر امکانش هست راهنمایی کنید

    من وردپرس هم بروز کردم اما باز درست نشد

    تمام افزونه ها را غیر فعال کردم و حتی بیشتر آنها را پاک کردم

    ورد پرس پاک کردم به غیر از wp-content و تمام محتویات آن را دوباره نصب کردم اما باز جواب نداد

    و...................

    با سپاس

  • Mostafa

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۵۲۷۶
    تشکر شده: ۵۷۷۷ بار
    # نوشته شده: ۱۱ سال پیش
    ۸ آبان ۱۳۸۹ - ۲۳:۵۱

    سلام, فرستادن برای باز بیبنی فقط برای کاربران مشارکت کننده است. با دسترسی بالاتر این مشکل رو ندارید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    تورتک - طراحی قالب وردپرس - ~> Mr.vAhiD.DI <~
  • rno2008

    آفلاین
    عضو
    تعداد نوشته‌ها: ۹
    # نوشته شده: ۱۱ سال پیش
    ۹ آبان ۱۳۸۹ - ۰۹:۵۲

    mostafa1990 گفت:
    سلام, فرستادن برای باز بیبنی فقط برای کاربران مشارکت کننده است. با دسترسی بالاتر این مشکل رو ندارید

    با سلام دوست من ، مشکلی عجیب ، دسترسی من مدیر است مگه بالاتر هم میشه گذاشت و یه اکانت دیگر هم ساختم با دسترسی مدیر اما مشکل همچنان پا برجاست

  • Mostafa

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۵۲۷۶
    تشکر شده: ۵۷۷۷ بار
    # نوشته شده: ۱۱ سال پیش
    ۱۰ آبان ۱۳۸۹ - ۱۶:۵۷

    نه بالاتر از مدیریت نیست دیگه!
    وردپرس رو روی دیتابیس دیگه ای نصب کنید و دوباره تست کنید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    ~> Mr.vAhiD.DI <~
  • saeli

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۴۳
    تشکر شده: ۲۵۷ بار
    # نوشته شده: ۱۱ سال پیش
    ۱۰ آبان ۱۳۸۹ - ۱۸:۱۳

    این مشکل را با هاست خود در میان بگذار
    احتمالا مشکل از طرف هاست است

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    ~> Mr.vAhiD.DI <~ - Mostafa
  • rno2008

    آفلاین
    عضو
    تعداد نوشته‌ها: ۹
    # نوشته شده: ۱۱ سال پیش
    ۱۲ آبان ۱۳۸۹ - ۲۲:۰۷

    نه دوست من مشکل از هاست نیست

    مجبور شدم کل ورد پرس را پاک کنم البته دیتا بیس را پاک نکردم و دوباره ورد پرس نصب کردم مشکل حل شد

    سپاس از دوستان

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.