انجمن


درخواست یه راهنمایی  (۱۵ نوشته)

  • S-ARM

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲۱
    تشکر شده: ۳۶ بار
    # نوشته شده: ۸ سال پیش
    ۱۳ آبان ۱۳۸۹ - ۱۹:۱۳

    سلام
    یه سوالی داشتم که ذهنما خیلی وقته مشغول کرده

    برای ساخت چند سایت با ورد پرس ساب دومین بهتره یا دایرکتور؟
    ممنون

  • S-ARM

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲۱
    تشکر شده: ۳۶ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۰۱:۱۶

    سلام
    در ضمن یه سوال دیگه ای هم داشتم
    من قالب traction رو قبلا داشتم و باهاش راحت کار میکردم
    پس از این که من mu نصب کردم این قالب رو نصب کردم

    2 تا مشکل دارم

    1-آرشبو ماهانه میلادی نوشته(قبلا شمسی بود)
    2-افزونه page number با این که فعاله ولی شماره صفحات سایت رو برای من نمیزنه

    میشه در این رابطه کمکم کنید
    صمیمانه سپاسگذارم

  • ~> Mr.vAhiD.DI <~

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۶۴۹
    تشکر شده: ۹۹۵ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۰۱:۳۸

    درود;

    سوال اولتون : سابدامین 100% بهتره و راحت‌تر ایندکس میشه.

    سوال دومتون : افزونه جلالی رو در مدیریت بلاگ ایجاد شده فعال کنید.

    سوال سومتون : افزونه رو در مدیریت بلاگ ایجاد شده فعال کنید.

    بامداد خوبی داشته باشید @};-

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    S-ARM - Mostafa
  • S-ARM

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲۱
    تشکر شده: ۳۶ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۱۰:۰۰

    با عرض سلام و تشکر از این که پاسخم رو دادید

    افزونه جلالی فعال هست
    ولی باز به صورت میلادی نشون میده

    افزونه PAGE NUMBER نیز فعال است ولی شماره صفحه ندارم

    میشه کمکم کنید

  • ~> Mr.vAhiD.DI <~

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۶۴۹
    تشکر شده: ۹۹۵ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۱۱:۲۵

    S-ARM گفت:
    افزونه جلالی فعال هست
    ولی باز به صورت میلادی نشون میده
    افزونه PAGE NUMBER نیز فعال است ولی شماره صفحه ندارم

    شما یوزر و پس رو برام رو اینجا پیغام خصوصی کن تا راهنماییت کنم.

  • S-ARM

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲۱
    تشکر شده: ۳۶ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۱۲:۰۱

    سلام
    نمیتونید همینجا کمکم کنید؟
    در ضمن فقط این قالب اینطوریه و بقیه قالب ها مشکلی ندارند(البته قبلا همین قالب مشکل نداشت)

  • S-ARM

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲۱
    تشکر شده: ۳۶ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۱۲:۰۵

    تاریخ ارسال ها شمسیه ولی آرشیو ماهانه میلادیه

  • S-ARM

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲۱
    تشکر شده: ۳۶ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۱۲:۱۸

    http://news.s-arm.com

    این همون سایتیه که مشکل داره

  • گناهکار

    آفلاین
    کلیددار
    تعداد نوشته‌ها: ۳۵۳۵
    تشکر شده: ۲۵۴۴ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۱۲:۵۱

    شاید از ابزارک یا تابع تاریخ جلالی استفاده نمی‌کنه! از چه تابعی برای نمایش بایگانی ماهیانه استفاده می‌کنین توی پوسته؟

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    ~> Mr.vAhiD.DI <~ - Mostafa - S-ARM
  • ~> Mr.vAhiD.DI <~

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۶۴۹
    تشکر شده: ۹۹۵ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۱۳:۳۰

    شما از بخش ابزارک‌ها، ابزارک Jalali Archive رو فعال می‌کنید دیگه، بله؟؟ احیاناً ابزاک بایگانی رو که درج نمی‌کنید؟؟ من احتمال 89درصد می‌دم همینجا رو اشتباه می‌کنید :) اگه نشد بگید تا یه کار دیگه بکنیم ...

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    S-ARM
  • S-ARM

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲۱
    تشکر شده: ۳۶ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۱۳:۵۰

    Mr-vAhiD-DI گفت:
    شما از بخش ابزارک‌ها، ابزارک Jalali Archive رو فعال می‌کنید دیگه، بله؟؟ احیاناً ابزاک بایگانی رو که درج نمی‌کنید؟؟ من احتمال 89درصد می‌دم همینجا رو اشتباه می‌کنید :) اگه نشد بگید تا یه کار دیگه بکنیم ...

    وااااااااااااااااااااای
    ممنون
    دستت درد نکنه

    فقط صفحات سایت رو چیکار کنم؟
    ممنون

  • ~> Mr.vAhiD.DI <~

    آفلاین
    عضو فعال
    تعداد نوشته‌ها: ۶۴۹
    تشکر شده: ۹۹۵ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۱۴:۴۵

    S-ARM گفت:

    وااااااااااااااااااااای
    ممنون
    دستت درد نکنه

    فقط صفحات سایت رو چیکار کنم؟
    ممنون

    خواهش می‌کنم دوست من، برای صفحات وارد این بخش شدین » http://news.s-arm.com/wp-admin/plugins.php و پلاگین رو فعال کردیم و نیومد؟؟؟ باز هم احتمال می‌دم 89درصد اینکارو نکردین :)

  • S-ARM

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲۱
    تشکر شده: ۳۶ بار
    # نوشته شده: ۸ سال پیش
    ۱۴ آبان ۱۳۸۹ - ۱۴:۵۹

    Mr-vAhiD-DI گفت:

    خواهش می‌کنم دوست من، برای صفحات وارد این بخش شدین » http://news.s-arm.com/wp-admin/plugins.php و پلاگین رو فعال کردیم و نیومد؟؟؟ باز هم احتمال می‌دم 89درصد اینکارو نکردین :)

    سلام
    دیگه این یه مورد را درست فعال کردم
    و نمیاد

  • S-ARM

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲۱
    تشکر شده: ۳۶ بار
    # نوشته شده: ۸ سال پیش
    ۱۵ آبان ۱۳۸۹ - ۱۳:۴۲

    سلام
    من تا پیوند یکتا را تبدیل به عنوان ارسال میکنم برچسب ها از کار میوفته
    میشه کمکم کنید
    ممنون

  • S-ARM

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲۱
    تشکر شده: ۳۶ بار
    # نوشته شده: ۸ سال پیش
    ۱۵ آبان ۱۳۸۹ - ۲۲:۵۶

    دوستان کسی نیست کمک من کنه؟

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.