انجمن

  • chemicalquestion

    آفلاین
    عضو
    تعداد نوشته‌ها: ۹۴
    تشکر شده: ۱۶ بار
    # نوشته شده: ۹ سال پیش
    ۱۸ آبان ۱۳۸۹ - ۲۰:۴۴

    من Theme My Login رو نصب کردم اما فقط لینک گم نمودن رمز عبور در قسمت ابزارک نمایش داده میشه . از قسمت تنظیمات گزینه های دیگه رو فعال میکنم اما باز نمایش داده نمیشن؟

  • milad200

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵۸۵
    تشکر شده: ۳۳۴ بار
    # نوشته شده: ۹ سال پیش
    ۱۸ آبان ۱۳۸۹ - ۲۰:۵۲

    سلام
    از قسمت همگانی تیک گزینه هر کس می تواند ثبت نام کند رو فعال کنید
    تنظیمات قسمت ابزارک رو نگاه کنید
    ماژول ها رو هم چک کنید و همه رو فعال کنید
    تشکر

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    پدرام - ناصر عبدیلر - ~> Mr.vAhiD.DI <~
  • chemicalquestion

    آفلاین
    عضو
    تعداد نوشته‌ها: ۹۴
    تشکر شده: ۱۶ بار
    # نوشته شده: ۹ سال پیش
    ۱۸ آبان ۱۳۸۹ - ۲۱:۱۳

    همه

    milad200 گفت:
    سلام
    از قسمت همگانی تیک گزینه هر کس می تواند ثبت نام کند رو فعال کنید
    تنظیمات قسمت ابزارک رو نگاه کنید
    ماژول ها رو هم چک کنید و همه رو فعال کنید
    تشکر

    تنظیمات بدرستی انجام شده اما باز همون مشکل وجودداره!

  • ناصر عبدیلر

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۵۰
    تشکر شده: ۱۴۵ بار
    # نوشته شده: ۹ سال پیش
    ۲۰ آبان ۱۳۸۹ - ۲۱:۵۴

    chemicalquestion گفت:
    همه

    تنظیمات بدرستی انجام شده اما باز همون مشکل وجودداره!

    دلبندم همیشه لطف کنید آدرس سایتتون رو برای نمونه بزارید یا حداقل یه شات برامون آپلود کنید ..

    آقا میلاد دقیقاً درست توضیح دادن اگه باز هم مشکلی حست حتماً شما افزونه رو از جای دیگه دانلود کردید و به همین خاطر به مشکل بر خورده لطف کنید افزونه رو از اینجا دانلود کنید و دوباره نصب کنید .
    http://wordpress.org/extend/plugins/theme-my-login/

    اگه بازم هم درست نشد لطف کنید به تنظیمات سایتتون نگاه کنید ببینید آقا عضویت فعاله یا نه علتی نداره که این اتفاق بیوفته وردپرس شما که از مال دیگران متمایز نیست همونیه که ما هم نسب کردیم ...

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    ~> Mr.vAhiD.DI <~ - milad200
  • chemicalquestion

    آفلاین
    عضو
    تعداد نوشته‌ها: ۹۴
    تشکر شده: ۱۶ بار
    # نوشته شده: ۹ سال پیش
    ۲۰ آبان ۱۳۸۹ - ۲۳:۰۴

    شرمنده ، تقصیر من بود که تاپیک رو به حل شده تغییر ندادم. ممنون از لطف همگی.

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.