انجمن


چند مشکل در نگارش ۲.۵  (۵۸ نوشته)

  • cusoon

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۹۲
    تشکر شده: ۲۹ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۱ اردیبهشت ۱۳۸۷ - ۱۸:۱۱

    یه زمانی باید تمام سعیتو می کردی تا قالب با فایرفاکس جور در بیاد الان دیگه کار به جایی رسیده که باید با IE هماهنگش کنی :P

    یک ماهه دارم از یه قالب استفاده می کنم ... فکر می کردم مشکلی نداره چون از IE استفاده نمی کردم. حالا با IE رفتم می بینم همه چیز بهم ریخته !!!

  • navid

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۲۷۱۸
    تشکر شده: ۲۹۹ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۱ اردیبهشت ۱۳۸۷ - ۲۰:۲۶

    صفحه ی مدیریتم تو IE7 این شکلی دیده می شه: http://i29.tinypic.com/11v00ph.png

    نباید اینطور باشه. استایل ها شاید ناقص لود یا ریخته شدند ...

  • garfield

    آفلاین
    عضو
    تعداد نوشته‌ها: ۷۹۲
    تشکر شده: ۲۶۲ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۱ اردیبهشت ۱۳۸۷ - ۲۳:۱۹

    تو فایر فاکس مشکلی ندارم.تو صفحه ی تنظیمات که می رم، به خاطر تعدد گزینه ها دیگه هیچ چیز قابل تشخیص نیست!

  • navid

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۲۷۱۸
    تشکر شده: ۲۹۹ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۲ اردیبهشت ۱۳۸۷ - ۱۹:۱۵

    تو فایر فاکس مشکلی ندارم.تو صفحه ی تنظیمات که می رم، به خاطر تعدد گزینه ها دیگه هیچ چیز قابل تشخیص نیست!

    عجیبه! افزونه ها رو غیرفعال کنید ببینید درست می شه یا نه ..

  • cusoon

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۹۲
    تشکر شده: ۲۹ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۲ اردیبهشت ۱۳۸۷ - ۲۰:۴۹

    تو قسمت نوشتن > پیوند

    http://www.iranmatrix.biz/uploads/ed.PNG

  • behroooz

    آفلاین
    عضو
    تعداد نوشته‌ها: ۹۴
    تشکر شده: ۴۴ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۴ اردیبهشت ۱۳۸۷ - ۰۲:۲۵

    موقع روشن کردن افزونه اکیسمت یه همچین مشکلی دیده میشه :

    http://i27.tinypic.com/10yds9s.jpg

    موقع روشن کردن افزونه hello dolly این مشکل وجود داره :

    http://i29.tinypic.com/21jq8fq.jpg

    تو قسمت گزینه های دیدگاه این مشکل وجود داره :

    http://i26.tinypic.com/2j34sjk.jpg

  • navid

    آفلاین
    ناظم
    تعداد نوشته‌ها: ۲۷۱۸
    تشکر شده: ۲۹۹ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۴ اردیبهشت ۱۳۸۷ - ۱۰:۲۰

    موقع روشن کردن افزونه اکیسمت یه همچین مشکلی دیده میشه

    این مشکل رو من دیروز حل کردم. تو پچ بعدی وردپرس فارسی یا وردپرس ۲.۵.۲ قرار می گیره ... ;-)

  • behroooz

    آفلاین
    عضو
    تعداد نوشته‌ها: ۹۴
    تشکر شده: ۴۴ بار
    # نوشته شده: ۱۳ سال پیش
    ۲۵ اردیبهشت ۱۳۸۷ - ۰۲:۲۰

    navid گفت:

    این مشکل رو من دیروز حل کردم. تو پچ بعدی وردپرس فارسی یا وردپرس ۲.۵.۲ قرار می گیره ... ;-)

    ممنون نوید جان :-) منتظر پچ بعدی هستیم ...

درباره‌ی این موضوع



برچسب‌ها