انجمن


با تغییر ابزارک چیزی تغییر نمیکند در قالب ؟!  (۸ نوشته)

  • amirabar

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۴۰
    تشکر شده: ۴۷ بار
    # نوشته شده: ۸ سال پیش
    ۴ بهمن ۱۳۹۰ - ۱۰:۴۵

    سلام
    هرچقدر توی ابزارک تغییرات اعمال میکنم هیچی توی ایندکس سایت اعمال نمیشه ، و همه چیز به حالت قبل مونده ،
    حتی قالب هم عوض میکنم بازم همون ها هستند ، حتی افزونه ها حذف میکنم بازم توی قالب نظرسنجی کار میکنه ؟!

    جدیدا از این افزونه ها استفاده کردم :
    Broken Link Checker
    DB Cache Reloaded Fix
    WP-Polls
    ----------------------------------------------
    این افزونه هم DB Cache Reloaded Fix جدیدا توی بخش افزونه ها یه چیز جدید آورده ، این تصویر رو ببینید : http://up.sibdownload.com/images/maudtnix0toi43lbrdot.jpg
    ----------------------------------------------
    DB Cache Reloaded Fix : کارایی این افزونه برای کش کردن و این چیزها بود ،‌احتمال میدم از این باشه ، ولی نمیدونم چی کنم ؟!
    ----------------------------------------------
    آخرین دستکاری های وردپرسم : چند تا چیز سی اس اس اضافه کردم - پیوند یکتا رو تغییر دادم اما فایل .htaccess رو بلد نیستم تغییر بدم !

    تورو خدا بهم کمک کنید :(

  • amirabar

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۴۰
    تشکر شده: ۴۷ بار
    # نوشته شده: ۸ سال پیش
    ۴ بهمن ۱۳۹۰ - ۱۱:۰۸

    الان نگاه کردم ، دکمه ادامه مطلب هم دیگه میاد ! :((

  • hadisoft

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۲۱
    تشکر شده: ۱۴۰ بار
    # نوشته شده: ۸ سال پیش
    ۴ بهمن ۱۳۹۰ - ۱۱:۱۴

    آدرس سایتتون رو بدید

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    amirabar
  • BoukanPatogh.ir

    آفلاین
    عضو
    تعداد نوشته‌ها: ۶۲
    تشکر شده: ۱۶ بار
    # نوشته شده: ۸ سال پیش
    ۴ بهمن ۱۳۹۰ - ۱۱:۱۶

    منم همین مشکلو دارم و در چند تاپیک قبلی پرسیدم ولی جوابی نگرفتم

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    amirabar
  • amirabar

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۴۰
    تشکر شده: ۴۷ بار
    # نوشته شده: ۸ سال پیش
    ۴ بهمن ۱۳۹۰ - ۱۱:۲۸

    hadisoft گفت:
    آدرس سایتتون رو بدید

    http://www.zohur12.ir

  • hadisoft

    آفلاین
    عضو
    تعداد نوشته‌ها: ۲۲۱
    تشکر شده: ۱۴۰ بار
    # نوشته شده: ۸ سال پیش
    ۴ بهمن ۱۳۹۰ - ۱۲:۰۲

    شما افزونه ها رو غیر فعال کنید ببینید باز هم مشکل هست.

    کاربران زیر به‌خاطر این نوشته تشکر کرده‌اند:
    amirabar
  • amirabar

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۴۰
    تشکر شده: ۴۷ بار
    # نوشته شده: ۸ سال پیش
    ۴ بهمن ۱۳۹۰ - ۱۳:۵۹

    hadisoft گفت:
    شما افزونه ها رو غیر فعال کنید ببینید باز هم مشکل هست.

    غیر فعال هم کردیم هیچی نشد !
    الان میخوام یه افزونه رو پاک کنم یوزر و پسوورد اف تی پی رو میخواد ، قبلا نمیخواست !

  • amirabar

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۴۰
    تشکر شده: ۴۷ بار
    # نوشته شده: ۸ سال پیش
    ۵ بهمن ۱۳۹۰ - ۲۳:۳۴

    با تشکر از کمک دوستان ، واقعا دستتون درد نکنه !
    مشکل از سطح دسترسی به فایل ها در هاست بود که بر اثر مشکلاتی دستکاری شده بود ، مشکل ما نیز حل شد !

درباره‌ی این موضوع