انجمن


مشکل در پست ها  (۳ نوشته)

  • mahdiazizi2014

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۶
    تشکر شده: ۱۰ بار
    # نوشته شده: ۹ سال پیش
    ۱۴ اردیبهشت ۱۳۹۱ - ۱۳:۲۴

    با سلام
    یه قالب دارم نال می کنم
    اما یه مشکل پیش اومده که وقتی من در بخش پست ها کد php زیر رو وارد می کنم توضیخات مربوط به پست نمیاد
    من از این کد استفاده می کنم:
    <?php the_content(); ?>
    و کد کل پست هم اینه :
    <div class="wa-block-t4">
    <p style="text-align: center;"><?php the_content(); ?></p>
    " target="_blank" class="button" style="float:left;">ادامه مطلب
    <div class="wa-clear"></div>
    دوستان کسی کد دیگه ای سراغ داره تا جایگزین کد <?php the_content(); ?> کنم؟
    با تشکر

  • mahdiazizi2014

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۶
    تشکر شده: ۱۰ بار
    # نوشته شده: ۹ سال پیش
    ۱۴ اردیبهشت ۱۳۹۱ - ۱۵:۲۱

    واقعا متاسفم برای این انجمن !!!

    واقعا این جا کسی نمی تونه به سوال من حواب بده؟

    درسته ، نباید این پست رو میدادم چون بر خلاف قوانینه :

    مدیران انجمن فقط مسئول حفظ نظم انجمن هستند و هیچ‌گونه مسئولیتی در قبال پاسخگویی به مشکلات کاربران ندارند. اعضای انجمن٬ خود باید به یکدیگر کمک کنند.
    به دیگران احترام بگذارید.

    اسمش وردپرسه خودش هیچ

  • Araz

    آفلاین
    کاربر فعال
    تعداد نوشته‌ها: ۱۵۰۴
    تشکر شده: ۹۱۰ بار
    # نوشته شده: ۹ سال پیش
    ۱۴ اردیبهشت ۱۳۹۱ - ۱۷:۲۱

    واقعا متاسفم برای این انجمن !!!
    واقعا این جا کسی نمی تونه به سوال من حواب بده؟

    دوست محترم،
    پوسته ای که لایسنس داشته باشد، نال کردن آن به معنای دزدی آشکار است.
    بطور کل فعالیت در خصوص قالب های تجاری در این انجمن ممنوع می باشد.

    موفق باشید

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.