انجمن


مشکل با آپلود در پرونده چندرسانه ای  (۳ نوشته)

  • Farhad989

    آفلاین
    عضو
    تعداد نوشته‌ها: ۴۵
    تشکر شده: ۲ بار
    # نوشته شده: ۶ سال پیش
    ۱۸ آبان ۱۳۹۲ - ۱۲:۵۳

    من هنگام آپلود عکس در وردپرسم به ارور برخورد میکنم
    از آخرین ورژن استفاده میکنم توی ورژن قبلی هم این مشکل رو داشتم
    با این پیغام مواجه میشم:
    خطایی هنگام بارگذاری پرونده پیش آمده. دوباره تلاش کنید.
    توی افزودن پرونده چندرسانه ای با این پیغام مواجه میشم
    ممنون میشم کمکم کنید

  • S o r a t y

    آفلاین
    عضو
    تعداد نوشته‌ها: ۱۲
    # نوشته شده: ۶ سال پیش
    ۲۰ آبان ۱۳۹۲ - ۰۴:۲۱

    فک کنم مشکل قبلی من و شما تقریبا یکیه.....من بعد از نسخه جدید اینجوری شد

    بنظرم افزونه جلالیتونو غیر فعال کنید اگه درست نشد

    افزونه های قبلی رو هم یکی یکی غیر فعال کنید...ببینید مشکل از کدوم افزونه است

    اگه از افزونه باشه اینجوری حل میشه اگه هم نبود باز فعالشون کنید جز جلالی رو...

    چون با نسخه جدید جور در نمیاد گمونم

    کلا من اطلاعات زیادی ندارم.....فقط بخاطر یه افزونه چند روز دسترسی به کتابخانه مدیریتم قاطی بود...

    به هزار نفر گفتم...کلی هم غصه خوردم تا فهمیدم فقط یه افزونه اینهمه بلا رو سرم آورده...

    شما هم امتحان کنید...شاید مشکلتون حل بشه

  • sa302

    آفلاین
    عضو
    تعداد نوشته‌ها: ۵
    # نوشته شده: ۶ سال پیش
    ۲۹ آبان ۱۳۹۲ - ۱۳:۴۶

    S o r a t y گفت:
    فک کنم مشکل قبلی من و شما تقریبا یکیه.....من بعد از نسخه جدید اینجوری شد

    بنظرم افزونه جلالیتونو غیر فعال کنید اگه درست نشد

    افزونه های قبلی رو هم یکی یکی غیر فعال کنید...ببینید مشکل از کدوم افزونه است

    اگه از افزونه باشه اینجوری حل میشه اگه هم نبود باز فعالشون کنید جز جلالی رو...

    چون با نسخه جدید جور در نمیاد گمونم

    کلا من اطلاعات زیادی ندارم.....فقط بخاطر یه افزونه چند روز دسترسی به کتابخانه مدیریتم قاطی بود...

    به هزار نفر گفتم...کلی هم غصه خوردم تا فهمیدم فقط یه افزونه اینهمه بلا رو سرم آورده...

    شما هم امتحان کنید...شاید مشکلتون حل بشه

    لطفاً نام افزونه ای که مشکل ایجاد کرده بود رو بفرمایید

درباره‌ی این موضوع



برچسب‌ها

هیچ برچسبی نیست.